Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Senior Mitglied
    Registriert seit
    26.12.2015
    Beiträge
    423
    Thanks (gegeben)
    191
    Thanks (bekommen)
    100
    Total Downloaded
    35,39 MB
    Total Downloaded
    35,39 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K SE
     
     
    Box 2:
    VU+ UNO 4K SE
     
     
    Box 3:
    MUTANT HD51
     
     
    Box 4:
    MUTANT HD51
     
     
    Box 5:
    WetekPlay1
     
     

    Zero 4k mit DVB T2 Freenet Ci Modul kein DVB T2 Empfang 0 Sender

    Hilfe....kann keine Sender per Suchlauf empfangen...wohne in Aachen, TV empfängt die Sender, Zgemmah7c auch nur die Zero 4k nicht...kann doch nicht sein

    Neuste OpenATV 6.4 installiert

    Ist der Tuner so schwach?
    Antennen funktionieren bei anderen Geräten...
    Schon die zweite nagelneue Zero 4k die keinen Empfang hat...
    Brauche bitte Hilfe

    Danke

    •   Alt Advertising

       

  2. #2
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    892
    Thanks (gegeben)
    177
    Thanks (bekommen)
    584
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich würde mal mit VTi testen und klären ob die Antenne 5V Speisung benötigt, dann sollte das in den Tuner Einstellungen eingeschaltet sein. VTi deshalb weil mir immer wieder OE-A Images untergekommen sind wo die 5V Speisung eben nicht funktionierte, was aber natürlich behoben wurde.
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.
    my content

  3. #3
    Senior Mitglied
    Registriert seit
    26.12.2015
    Beiträge
    423
    Thanks (gegeben)
    191
    Thanks (bekommen)
    100
    Themenstarter
    Total Downloaded
    35,39 MB
    Total Downloaded
    35,39 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ UNO 4K SE
     
     
    Box 2:
    VU+ UNO 4K SE
     
     
    Box 3:
    MUTANT HD51
     
     
    Box 4:
    MUTANT HD51
     
     
    Box 5:
    WetekPlay1
     
     
    Habe jetzt die Settings meiner Zgemma H7c übertragen...jetzt läuft es


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com