Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Senior Mitglied
    Registriert seit
    10.04.2013
    Beiträge
    132
    Thanks (gegeben)
    49
    Thanks (bekommen)
    4
    Total Downloaded
    114,18 MB
    Total Downloaded
    114,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue QUAD Plus DVBC DVBS2
     
     
    Box 2:
    VU+ Uno 4K DVBS2
     
     
    Box 3:
    VU+ Zero 4K DVBS2
     
     

    signal stärke plötzlich auf 0%

    Hallo zusammen,

    image neu aufgespielt 17.04 Treiber anzeige 4.1.20 19.03.2018
    leider kann man ca halbe stunde bis stunde schauen ohne prob. schauen danach springt die SNR anteige auf 0 % und kein sender kann mehr empgangen werden, neu start hilft nicht strom rein raus und die läuft wieder für xxx minuten jemand eine idee?

    Grüße
    Gigablue Quad Plus / Unity Media Cabel / V24 Karte BW / Sat 19.2 V14 Sky Sat

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Geht es um eine Giga, und wenn ja, um welche mit welchen Tunern genau?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Senior Mitglied
    Registriert seit
    10.04.2013
    Beiträge
    132
    Thanks (gegeben)
    49
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    114,18 MB
    Total Downloaded
    114,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue QUAD Plus DVBC DVBS2
     
     
    Box 2:
    VU+ Uno 4K DVBS2
     
     
    Box 3:
    VU+ Zero 4K DVBS2
     
     
    Es geht um die wie passend im unteforum beschriebene vu+ zero 4k

    Grüße

    Gesendet von meinem G8341 mit Tapatalk
    Gigablue Quad Plus / Unity Media Cabel / V24 Karte BW / Sat 19.2 V14 Sky Sat

  4. #4
    Senior Mitglied
    Registriert seit
    17.05.2014
    Ort
    Ruhrpott
    Beiträge
    311
    Thanks (gegeben)
    92
    Thanks (bekommen)
    33
    Total Downloaded
    18,86 MB
    Total Downloaded
    18,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4k SE
     
     
    Box 2:
    VU+ Uno 4k
     
     
    Moin, das ist interessant, ich stelle ein ähnliches Verhalten fest, aber mit der VU Uno 4k SE mit DVB-C FBC Tuner. Das betrifft dann nur ganz bestimmte FreeTV Sender, und zwar z. Bsp. die privaten SD Sender der RTL und Pro7 Gruppe. Nach wenigen Sekunden/Minuten ist dann das Bild wieder da. Das tritt sehr sporadisch auf, etwa 1 mal pro Woche. Es sieht dann aus, als hätte man das Antennenkabel abgezogen von den Werten her. Bin ebenfalls bei UM.

  5. #5
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.802
    Thanks (gegeben)
    731
    Thanks (bekommen)
    1321
    Total Downloaded
    14,87 MB
    Total Downloaded
    14,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Mit VU+ rate ich jeden mal bei Fehlern das mit VTI zu testen. Tritt es damit auch auf, ist das ein vermuteter Treiberfehler.
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. #6
    Senior Mitglied
    Registriert seit
    17.05.2014
    Ort
    Ruhrpott
    Beiträge
    311
    Thanks (gegeben)
    92
    Thanks (bekommen)
    33
    Total Downloaded
    18,86 MB
    Total Downloaded
    18,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4k SE
     
     
    Box 2:
    VU+ Uno 4k
     
     
    Ja, ich hatte in der Tat das aktuelle VTI vor wenigen Wochen mal getestet, da gab es den Fehler auch.

  7. #7
    Senior Mitglied
    Registriert seit
    10.04.2013
    Beiträge
    132
    Thanks (gegeben)
    49
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    114,18 MB
    Total Downloaded
    114,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue QUAD Plus DVBC DVBS2
     
     
    Box 2:
    VU+ Uno 4K DVBS2
     
     
    Box 3:
    VU+ Zero 4K DVBS2
     
     
    Tuner ist bei mir Sat sorry hatte ich vergessen dazu zu schreiben


    Gesendet von iPhone mit Tapatalk
    Gigablue Quad Plus / Unity Media Cabel / V24 Karte BW / Sat 19.2 V14 Sky Sat

  8. #8
    Senior Mitglied
    Registriert seit
    10.04.2013
    Beiträge
    132
    Thanks (gegeben)
    49
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    114,18 MB
    Total Downloaded
    114,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue QUAD Plus DVBC DVBS2
     
     
    Box 2:
    VU+ Uno 4K DVBS2
     
     
    Box 3:
    VU+ Zero 4K DVBS2
     
     
    Hallo zusammen,

    nach dem neu Aufsetzen image vom 14.05.2018 immer noch die gleichen fehler gibts keine idee?
    Gigablue Quad Plus / Unity Media Cabel / V24 Karte BW / Sat 19.2 V14 Sky Sat

  9. #9
    Anfänger
    Registriert seit
    12.02.2015
    Beiträge
    23
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Total Downloaded
    107,56 MB
    Total Downloaded
    107,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero 4K
     
     
    Hallo das Problem habe ich auch. Einige Sender (Transponder) funktionieren zwischen durch gar nicht (Signal 0%). Aber von Zeit zur Zeit laufen die mit 100%.
    Die Gigablue am gleichen Anschluß läuft und läuft ... keine Probleme. Habe bereits die Software 3mal gewechselt mit gleichen Ergebnis.

    Vielleicht ist der Tuner defekt????? Habe die gleiche Box nochmal bestellt und werde es probieren. Sollte das gleiche Problem sein, werde ich beide Boxen zurück schicken
    bzw. eine zur Reparatur schicken.

  10. #10
    Anfänger
    Registriert seit
    12.02.2015
    Beiträge
    23
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Total Downloaded
    107,56 MB
    Total Downloaded
    107,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero 4K
     
     
    Zitat Zitat von markarl Beitrag anzeigen
    Hallo das Problem habe ich auch. Einige Sender (Transponder) funktionieren zwischen durch gar nicht (Signal 0%). Aber von Zeit zur Zeit laufen die mit 100%.
    Die Gigablue am gleichen Anschluß läuft und läuft ... keine Probleme. Habe bereits die Software 3mal gewechselt mit gleichen Ergebnis.

    Vielleicht ist der Tuner defekt????? Habe die gleiche Box nochmal bestellt und werde es probieren. Sollte das gleiche Problem sein, werde ich beide Boxen zurück schicken
    bzw. eine zur Reparatur schicken.
    Habe die gleiche Box von Kollegen bekommen und das gleiche Problem Bei Ihn läuft alles ohne Probleme. So wie es aussieht liegt das Problem evtl. am Verteiler (Hersteller) bzw LNB`s (Hersteller).
    Der Verteiler ist nicht defekt.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com