Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 40
  1. #1
    Anfänger
    Registriert seit
    02.11.2013
    Beiträge
    10
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    279,0 KB
    Total Downloaded
    279,0 KB
    ReceiverDankeAktivitäten

    Question HbbTv läuft nicht auf Zero 4k

    Moin, ich habe mir gerade 2 Zero 4k´s zugelegt und auf beide das tagesaktuelle OpenATV 6.2 Image geflasht. Direkt nach den Grundeinstellungen die ARD(oder auch ZDF)-Mediathek mit der roten Taste angewählt. Es passiert NICHTS, außer das die Box keine weitere Bedienung mehr zulässt bis ich Sie mit dem Netzschalter neu starte. Habe auch das aktuelle 6.1 getestet, leider ohne Erfolg. Woran kann das liegen?

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.380
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    an vu

    deren HBBTV ist kaput


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Anfänger
    Registriert seit
    02.11.2013
    Beiträge
    10
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    279,0 KB
    Total Downloaded
    279,0 KB
    ReceiverDankeAktivitäten
    ????? verstehe ich nicht so ganz, auf meiner Solo² läuft das HbbTv mit OpenATV 6.2

  4. #4
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    2.195
    Thanks (gegeben)
    270
    Thanks (bekommen)
    1298
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Das sind aber 2 unterschiedliche Versionen. Die eine für ARM Boxen(wie Zero4k) und die andere für Mipsel Boxen (wie Solo2).
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  5. #5
    Anfänger
    Registriert seit
    02.11.2013
    Beiträge
    10
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    279,0 KB
    Total Downloaded
    279,0 KB
    ReceiverDankeAktivitäten
    Antwort an Captain: mit gerade testweise geflashtem aktuellem VTI-Image läuft alles. Was soll da jetzt kaputt sein?

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    18.336
    Thanks (gegeben)
    3180
    Thanks (bekommen)
    5778
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Mipsel- oder ARM-Box?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,Philips65OLED865,Tosh40xyz
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Anfänger
    Registriert seit
    02.11.2013
    Beiträge
    10
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    279,0 KB
    Total Downloaded
    279,0 KB
    ReceiverDankeAktivitäten
    Gemeint ist die Zero 4k, also ARM-Prozessor

  8. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.380
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wie gesagt hat vu kaput gemacht das es mit atv nicht mehr geht, ist ja schon mehr als 3 Wochen so und vu weiss das auch ist denen aber egal das es bei uns nicht geht


    openATV we are open Source

    Boykott GPL violator

  9. #9
    Anfänger
    Registriert seit
    02.11.2013
    Beiträge
    10
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    279,0 KB
    Total Downloaded
    279,0 KB
    ReceiverDankeAktivitäten
    ach so, jetzt wird für mich ein Schuh draus!
    Danke an alle und schöne Ostern!

  10. #10
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.380
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hbbtv sollte seit heute wieder laufen


    openATV we are open Source

    Boykott GPL violator

  11. Thanks opennewling bedankten sich

Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com