Thanks Thanks:  12
Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte
Ergebnis 71 bis 80 von 88
  1. #71
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Nach timeraufnahme bleibt box on img 16.06. ...... img 18. und 19.06 ist EMC unbrauchbar.

    •   Alt Advertising

       

  2. #72
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Img 20.06. das gleiche mit EMC ..........

  3. #73
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Gibt es da was neues? Das letzte img das in ordnung ist von 16.06 .............. 22.06. immer kein EMC das die aufnahmen anzeigt, eine usb ext. festplatte. Gehe auf backup zurück.
    Geändert von windhund (22.06.2015 um 12:46 Uhr)

  4. #74
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Hallo ist keine softcam Frage, gibt es da eine Antwort ........

  5. #75
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Online Flash in Ordnung, EMC das alte Problem noch immer.......img 4.2

  6. #76
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.527
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    könntest dein problem vielleicht ein wenig detaillierter beschreiben. aus so satzschnipseln wird keiner schlau. ich denke auch das wäre im emc thread besser aufgehoben.

  7. #77
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Nach online update-screenshot.png

    So endet der start von EMC seit dem img von 16.06 ohne die aufnahmen die aber dort sind .

  8. #78
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.563
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    EMC sucht die Aufnahmen in /media/hdd/movie.
    Wohin ist denn deine Platte gemountet?
    Ist die Platte in ext4 formatiert?
    Das könntest du mit WinSCP auch per ftp schauen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  9. #79
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Papi das ist doch klar, die Platte ist wo sie sein soll,, mit filebrowser sind die aufnahmen zu sehen. Nur EMC sieht sie nicht. Mit dem backup won 16.06 ist wieder alles o.k. Mit ftp ist auch alles zu sehen.......

    Ich will nur helfen, habe nur ich sowas oder ???
    Geändert von windhund (25.06.2015 um 08:44 Uhr)

  10. #80
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Noch ein log nach blaue taste in EMC
    Angehängte Dateien Angehängte Dateien


Seite 8 von 9 ErsteErste ... 6789 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:10 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com