Thanks Thanks:  12
Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 88
  1. #41
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Zitat Zitat von windhund Beitrag anzeigen
    Jungs der manual scan endet immer mit GS.Nach drücken der Taste exit oder OK. Danke für eine Antwort.....:'
    Zu deinem Problem:
    habe mal meine VU+Uno mit heutigem Image neu geflasht und habe mit manueller Suche keine Probs und keine GS.Wie Alt ist dein jetziges Image,wann hattest du letztes mal neu geflasht?

    Tu deiner Frage: "Black sorry, aber sind die Benutzer die tester ?"
    Ich bin glaube ich der einzige vom Team der noch eine VU+Uno am laufen hat,leider ist es nicht die einzige Box die ich habe und kann immer nur eine Box testen,wenn ihr uns keine Crashlogs schickt,ist es meistens dann unmöglich für die anderen den Fehler zu erkennen.Versteht uns doch auch mal,das eure Hilfe und auch wichtig ist und sind wir nicht überall alle Tester?Kann Black_64 schon verstehen,daß er mal gereizt reagiert,wenn er nach einem Crashlog fragt und als Antwort deine Aussagen kommen.
    Wir tun ja schon soviel wie möglich,aber manchmal müsst ihr auch mithelfen.
    Geändert von giopet (04.12.2013 um 11:46 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  2. Thanks banu bedankten sich
    •   Alt Advertising

       

  3. #42
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Bei meinem Freund img von 2.12.2013 neu geflascht original skin GS. Bei mir img eine woche alt mit online update skin mod metrix auch GS. Also hilft es euch? Danke noch mal.

  4. #43
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Sorry,aber was und wie genau bist du vorgegangen?Habe es mehrmals mit mehreren frequenzen versucht,aber nicht einmal einen GS gehabt.Kaqnn es sein,das du es über Blaue Taste/Tunereinstellungen/Manueler Suchlauf versucht hast?Denn dort bekomme ich auch einen GS.Über Menue/Eistellungen/Kanalsuchlauf/Manueler Suchlauf aber kein GS dabei.
    Geändert von giopet (04.12.2013 um 14:17 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. Thanks banu bedankten sich
  6. #44
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Genau so wie es jahrelang funktionierte. Ich habe die astra 19,2E gescant,nicht nur frequenzen.....................glaube mir, du siehst ich schreibe wenig, nicht wie andere, nur wenn ich ein problem habe...........

  7. #45
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    "Kaqnn es sein,das du es über Blaue Taste/Tunereinstellungen/Manueler Suchlauf versucht hast?" Ja die blaue Taste, dachte nicht das es ein Unterschied ist.Es war in Ordnung bis jetzt.

  8. #46
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Dann versuch bitte,ob es mit der anderen Möglichkeit auch einen GS gibt.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #47
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Bin gerade dabei ......

    Also durch menu ist es OK ohne GS. Danke dir giopet, werde es eine Weile so benützen.................
    Geändert von windhund (04.12.2013 um 14:41 Uhr)

  10. #48
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Habe es weiter gegeben,sollte bald wieder funktionioeren.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  11. Thanks banu bedankten sich
  12. #49
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Ok,beim nächten Update wieder gefixt,mein Dank an Black_64 für den Fix,ausserdem war es ein allgemeiner Bug,nicht nur auf den VU+Uno Receiver.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  13. #50
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    420
    Themenstarter
    Total Downloaded
    104,24 MB
    Total Downloaded
    104,24 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Also doch, bin nur der erste drauf gekommen. Danke an euch alle. Grüsse Black, er hat mich wahrscheinlich schlecht verstanden, darum die reaktion...... : )


Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com