Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    02.03.2016
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Frage zum Abspielen von Youtube Videos

    Hallo, Leute! Ich bin ganz neu hier im Forum und hoffe, dass ihr mir helfen könnt.

    Ich musste meine Vu+ Uno Box leider neu aufsetzen - hatte kein Backup. Nun läuft alles wieder. ABER ich habe ein "Problem" mit den Youtube Videos. Ich habe das Plugin installiert (Youtube, nicht das "Plus") und früher war es so, dass wenn ich während dem Video zwei Mal auf die Taste "O.K." gedrückt habe, die Information zum Uploader etc. angezeigt wurde - jetzt leider nicht mehr. WO muss ich das einstellen? Bei TV Sendern geht das, also es wird der EPG des Senders bzw. des gerade laufenden Filmes angezeigt. Ich hoffe, ihr hab ne Lösung.

    Edit: Nutze Open ATV 5.1

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    02.03.2016
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo???? Leute, das gibts doch net. keiner ne ideeÜ?!??!

  3. #3
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.178
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.3
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.3
     
     
    Das war früher wohl nicht das gleiche Plugin wie das jetztige und wahrscheinlich nicht mehr möglich,wusste auch nicht,wie man es über´s Plugin einstellen könnte.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  4. #4
    Anfänger
    Registriert seit
    02.03.2016
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Veilen DANK! Ja, hast du dassselbe Problem? also das es früehr ein adneres Plug-In war?? aber das muss man doch irgednwie laden können ,das gibt es doch nicht.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com