Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Mitglied
    Registriert seit
    30.01.2014
    Beiträge
    80
    Thanks (gegeben)
    27
    Thanks (bekommen)
    2
    Total Downloaded
    392,24 MB
    Total Downloaded
    392,24 MB
    ReceiverDankeAktivitäten

    6.5 image hängt sich auf vu+uno4kse ständig auf

    -6.5-crashfile.jpgHab jetzt über einen längeren Zeitraum mal versucht auf einer uno4kse 6.5 image zu flashen, bekomme aber immer eine Fehlermeldung siehe Bild. Bleibt für paar Sekunden lesbar, Box startet neu und das Spiel geht dann ewig so weiter. Auf einer Duo4kse versucht, aber auch hier ähnliches Spiel. Vielleicht kann ja jemand aus der Fehlermeldung was entnehmen.

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Hamster
    Registriert seit
    01.12.2014
    Beiträge
    307
    Thanks (gegeben)
    180
    Thanks (bekommen)
    87
    Total Downloaded
    1,01 MB
    Total Downloaded
    1,01 MB
    ReceiverDankeAktivitäten
    Neuflashen???
    ------
    ...Mein Wissen von Heute ist das gelesene von Gestern und Morgen habe ich es eh wieder vergessen...

  3. #3
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.758
    Thanks (gegeben)
    709
    Thanks (bekommen)
    1295
    Total Downloaded
    14,87 MB
    Total Downloaded
    14,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Nimm 6.4 Image
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  4. #4
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.020
    Thanks (gegeben)
    264
    Thanks (bekommen)
    598
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Und mit dem Bild kann man auch nur zum Teil etwas anfangen,besser wäre es unter home/root/log den ganzen Crashlog hier zu posten.Wie genau hattest du geflasht,mit Einstellungen Übernahme?Wenn nicht,irgendwelchen Skin oder Plugin als ipk installiert?
    Geändert von Gio60 (13.05.2021 um 16:22 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  5. #5
    Mitglied
    Registriert seit
    30.01.2014
    Beiträge
    80
    Thanks (gegeben)
    27
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    392,24 MB
    Total Downloaded
    392,24 MB
    ReceiverDankeAktivitäten
    Wo lebst du, in Österreich ? Ist da nicht die Zeit vor vielen Jahren mal stehengeblieben ? Ich für mein Teil probier auch gerne mal was neues aus.

  6. #6
    Mitglied
    Registriert seit
    30.01.2014
    Beiträge
    80
    Thanks (gegeben)
    27
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    392,24 MB
    Total Downloaded
    392,24 MB
    ReceiverDankeAktivitäten
    Bekenne mich schuldig, lag wohl daran das ich abgespeicherte Einstellungen und Menüs von 6.4 übernommen habe. Heute mal von USB Stick neu geflasht, alle Einstellungen schön per Hand neu gemacht, nix altes übernommen, Aufnahmen probeweise gestartet, im Moment läufts einwandfrei.
    Ich mal gespannt :-))

  7. Thanks jogibär bedankten sich
  8. #7
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.020
    Thanks (gegeben)
    264
    Thanks (bekommen)
    598
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Zitat Zitat von Bernfriedle Beitrag anzeigen
    Wo lebst du, in Österreich ? Ist da nicht die Zeit vor vielen Jahren mal stehengeblieben ? Ich für mein Teil probier auch gerne mal was neues aus.
    Darfst du ja auch, verbietet dir ja keiner, nur wenn du Skins und Plugins oder Einstellungen auf einem ATV6.5 einspielt, die nur auf ATV6.4 Image funktionieren, darf man sich auch nicht wundern, wenn plötzlich nichts mehr richtig funktioniert, weil vielleicht in den Einstellungen Skins und Plugins liegen, die nicht py3 angepasst sind.
    Geändert von Gio60 (14.05.2021 um 16:01 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  9. Thanks Panther-6, jogibär bedankten sich
  10. #8
    Senior Mitglied
    Registriert seit
    01.09.2015
    Beiträge
    336
    Thanks (gegeben)
    229
    Thanks (bekommen)
    72
    Total Downloaded
    72,57 MB
    Total Downloaded
    72,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE mit 6.4
     
     
    Box 2:
    Octagon SF8008 Mini mit 6.4
     
     
    Box 3:
    Edision OS Mini mit 6.4
     
     
    Zitat Zitat von Bernfriedle Beitrag anzeigen
    Wo lebst du, in Österreich ? Ist da nicht die Zeit vor vielen Jahren mal stehengeblieben ? Ich für mein Teil probier auch gerne mal was neues aus.
    Du weißt aber schon das 6.5 noch Beta ist? Bei einer Beta darf man sich über Abstürze nicht wundern.

  11. #9
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.020
    Thanks (gegeben)
    264
    Thanks (bekommen)
    598
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Wobe als Beta Image läuft hier alles ziemlich gut, solang man nicht nicht py3 angepasste, Plugins oder Skins installiert, nicht umsonst läuft auf zwei von meinen Receivern nur noch das ATV6.5 und kann mich nicht beschweren.
    Gio60 = (Ex) giopet e forza Casteddu

  12. #10
    Mitglied
    Registriert seit
    30.01.2014
    Beiträge
    80
    Thanks (gegeben)
    27
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    392,24 MB
    Total Downloaded
    392,24 MB
    ReceiverDankeAktivitäten
    Ja,Ja, werft mir meine Fehler doch dauernd vor......ansonsten geb ich dir recht, läuft bis dato einwandfrei im Versuch, und wenn man sxxtcaxfeexd 7 installiert berkommt man auch diese Dinger zum laufen über die es verboten ist hier zu schreiben, bzw zu fragen...........


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com