Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    30.09.2020
    Beiträge
    3
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Box erkennt Image nicht?

    Moin zusammen,

    ich komme aus der VTI Welt und wollte mich mal an OpenATV versuchen weil mich vti aktuell etwas nervt mit merkwürdigen Abstürzen usw. - wird ja auch aktuell nicht mehr weiterentwickelt so wie es aussieht ...

    Jetzt scheitere ich aber bereits an der Installation. Ich habe das Image passend zur Box (Uno 4k se) heruntergeladen und auf einen frisch formatierten fat32 Stick kopiert incl. Ordnerstruktur. Die Box fragt mich beim Einschalten aber nicht ob es installiert werden soll, auch drücken oder gedrückthalten der Power-Taste ändert nichts.

    Habe ich einen Denkfehler oder irgendwas vergessen?

    Danke

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    01.09.2015
    Beiträge
    322
    Thanks (gegeben)
    218
    Thanks (bekommen)
    67
    Total Downloaded
    72,57 MB
    Total Downloaded
    72,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE mit 6.4
     
     
    Box 2:
    Octagon SF8008 Mini mit 6.4
     
     
    Box 3:
    Edision OS Mini mit 6.4
     
     
    Zwei Sachen:
    1. Um welche Box handelt es sich nun? Du schreibst Duo 4k SE aber bist hier in UNO 4k SE Bereich. Vielleicht einfach nur das falsche Image runtergeladen?

    2. Einen anderen Stick probieren. Man liest ganz oft im Forum das nicht alle Sticks funktionieren. Ich hab bei mir auch ca. 5 Sticks rum fliegen und nicht jeder funktioniert bei allen Boxen bei mir.

    Edit: Stand in deinem Post eben nicht noch Duo 4k SE? Falls nicht Punkt 1 einfach ignorieren
    Geändert von el_malto (02.10.2020 um 13:15 Uhr)

  3. Thanks tribal-sunrise bedankten sich
  4. #3
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    728
    Thanks (gegeben)
    419
    Thanks (bekommen)
    514
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000ssc OATV 6.4
     
     
    Box 2:
    AX Hd51 4k mit OATV 6.4+6.5
     
     
    Box 3:
    Zgemma H7S mit OATV 6.4+6.5
     
     
    Box 4:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 5:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Ab ca. Minute 6:00 wird das flashen beschrieben .


  5. #4
    Anfänger
    Registriert seit
    30.09.2020
    Beiträge
    3
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für die Tips. Ich weiß nicht warum aber nach dem gefühlt 10. Versuch ging es dann. Bin mir zwar sicher dass ich auch diesen Stick schon mal versucht hatte aber egal, Ergebnis zählt. Vielleicht ist beim Kopieren oder Entpacken vorher irgendwas schiefgegangen. Danke nochmal, jetzt fux ich mich da mal rein und versuche mir das alles wieder so einzurichten dass meine Frau sich so wenig wie möglich umgewöhnen muss

    EDIT: Etwas irritierend ist dass OpenATV offenbar nicht in der Lage ist eine Festplatte korrekt einzubinden wenn sie komplett neu und leer ist. Interessantes Phänomen. Er sagt mir zwar dass sie gemounted sei aber egal welches Verzeichnis ich auswähle erscheinen in der pvr Übersicht keine Filme nach einer Aufnahme. Wo auch immer der die hin speichert *kopfkratz* Nachdem ich dann einfach mal eine bereits existierende incl. Filmen aus einer anderen Box mit vti eingebunden habe klappt es dagegen sofort problemlos.

    Gefühlt ist das Image aber schneller als das letzte VTi insofern gefällt mir das ganze schon mal ganz gut. VTi hat zwar überraschend eine Version 15 scheinbar heimlich still und leise hochgeladen aber die stürzte direkt nach der Installation erst Mal ab. Da ist man ja direkt ‚geheilt‘ hihi. Die letzte 14 fliegt mir auch ab und an mal weg (zumindest die GUI) oder nimmt 0byte Filme auf. Mal sehen wie sich OpenATV schlägt ...
    Geändert von tribal-sunrise (03.10.2020 um 17:08 Uhr)

  6. Thanks Doctor Who bedankten sich
  7. #5
    Senior Mitglied
    Registriert seit
    01.09.2015
    Beiträge
    322
    Thanks (gegeben)
    218
    Thanks (bekommen)
    67
    Total Downloaded
    72,57 MB
    Total Downloaded
    72,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE mit 6.4
     
     
    Box 2:
    Octagon SF8008 Mini mit 6.4
     
     
    Box 3:
    Edision OS Mini mit 6.4
     
     
    Hast du die Festplatte mal initialisiert? Blau->Festpatte->initialisierung. Dann formatiert der die richtig. Musste ich bei meiner SSD auch machen.

  8. #6
    Anfänger
    Registriert seit
    30.09.2020
    Beiträge
    3
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja klar, musste ich ja,


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com