Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Mitglied Avatar von weakbit
    Registriert seit
    04.03.2017
    Ort
    Wien
    Beiträge
    31
    Thanks (gegeben)
    0
    Thanks (bekommen)
    2
    Total Downloaded
    19,04 MB
    Total Downloaded
    19,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dream DM900
     
     
    Box 2:
    Octagon SF8008
     
     
    Box 3:
    TPS6522
     
     
    Box 4:
    VU+ Zero 4K
     
     
    Box 5:
    VU+ Uno 4K SE
     
     

    DiseqC 1.1 Vu+uno4Kse openatv6.3 fehlerhaft?

    Input1 geht bei mir nicht Richtig zumindest wird das LNC1 nicht angesprochen.

    Wenn ich das Messgeraet anschliesse kommt LNC1 mit 5°W sonst gehen alle 15 LNCs aber nur LNC1 geht nicht da kommt irgen ein France1 statt Rai1?
    Ich werde jetzt ein neues Image aufspielen dann schauen wir mal weiter.

    Lösung gefunden - ich habe meine VU+uno4Kse gegen meine VU+Zero asugetauscht die hat einen 2SX Tuner der kann Multistream empfangen für Rai1 am 5°W!
    gelöst!

    LG
    weakbit
    Geändert von weakbit (11.05.2020 um 21:36 Uhr)
    Mit freundlichen Grüßen
    weakbit

    T90 5°W/0,8°West/4,8°/7°/9°/10°/13°/16°/19,2°/21,6°/26°/28,2°/31,5°/33°/39°/42°Ost wobei 9°/10° mit einem LNC empfangen wird.
    Drehanlage 125cm 42°Ost bis 45,5°West (auf dem sind ein paar Radioprogramme drauf im Westen sonst nichts nur 5°W und 30°W)

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com