Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    02.06.2018
    Beiträge
    25
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K / Open ATV 6.3
     
     
    Box 2:
    Gigablue UHD UE 4K / Open ATV 6.2
     
     

    6.3: HD+ zu laut, Lautstärketasten FB funktionieren nicht

    Hallo.
    ich nutze das Image 6.3. SAT.
    bisher ohne Probleme. Nun sind plötzlich die Sender von HD+ sehr viel lauter als die anderen HD Sender und die Lautstärke kann ûber die FB nicht verändert werden. Umschalten etc. funktioniert allerdings.
    Was kann das sein?
    Gruss
    vnv

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Du musst unter Einstellungen /System /HDMI-CEC das "Weiterleiten der Volume Tasten" auf aus stellen, dann sollten die Tasten wieder funktionieren
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  3. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    16.874
    Thanks (gegeben)
    2800
    Thanks (bekommen)
    4767
    Total Downloaded
    594,27 MB
    Total Downloaded
    594,27 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn AC3-Downmix = Nein ist, ein Sender mit AC3-Tonspur gewählt wird, wird der mit 100% Pegel ausgegeben, und läßt sich nicht runterregeln (an der Box). Ausser dem letzten Tick, da dann der Ton aus ist.
    Abhilfe:
    Pegel der Box auf 100% stellen, und Lautstärke mit TV/ AVR steuern.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #4
    Anfänger
    Registriert seit
    02.06.2018
    Beiträge
    25
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K / Open ATV 6.3
     
     
    Box 2:
    Gigablue UHD UE 4K / Open ATV 6.2
     
     
    Hallo!
    Danke für die hinweise.
    CEC ist bei mir allerdings aus.
    Den Hinweis mit dem Downmix werde ich probieren.
    Gruß
    vnv


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com