Thanks Thanks:  0
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 43 von 43
  1. #41
    Anfänger
    Registriert seit
    06.03.2016
    Beiträge
    9
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    251,42 MB
    Total Downloaded
    251,42 MB
    ReceiverDankeAktivitäten
    Also, bei meiner Ultimo 4K bestand ja auch das Problem mit Aufnahmen und 0% Signal. Habe seit Ende April auf Unicable umgestellt. Probleme sind weg.

    •   Alt Advertising

       

  2. #42
    Senior Mitglied
    Registriert seit
    16.10.2014
    Beiträge
    104
    Thanks (gegeben)
    0
    Thanks (bekommen)
    7
    Themenstarter
    Total Downloaded
    95,58 MB
    Total Downloaded
    95,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    @rollmops50

    Hallo rollmops50
    Du warst meine Rettung. Ich hatte wirklich keine Lust mehr. Hätte fast mein Receiver in den Müll geworfen. Gestern habe ich schnell auf Unicable umgerüstet. Ich muss sagen super! Hat noch andere vorteile. Jetzt laufts perfekt.
    Gruess Koubi

  3. #43
    Anfänger
    Registriert seit
    06.03.2016
    Beiträge
    9
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    251,42 MB
    Total Downloaded
    251,42 MB
    ReceiverDankeAktivitäten
    Gern geschehen! :-)


Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com