Thanks Thanks:  0
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 43
  1. #11
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.695
    Thanks (gegeben)
    525
    Thanks (bekommen)
    457
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Zitat Zitat von koubi Beitrag anzeigen
    @ starkert

    Also bei mir geht das VTI. Ist schon eine komische Sache. Möchte aber beim OpenATV bleiben.

    LG koubi
    Nach letztem Update auch wieder OK im VTI

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    16.10.2014
    Beiträge
    104
    Thanks (gegeben)
    0
    Thanks (bekommen)
    7
    Themenstarter
    Total Downloaded
    95,58 MB
    Total Downloaded
    95,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Ja aber im Openatv immer noch der gleiche Fehler. Trotz allen updates.
    Lg koubi

  3. #13
    Anfänger
    Registriert seit
    06.03.2016
    Beiträge
    9
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    251,42 MB
    Total Downloaded
    251,42 MB
    ReceiverDankeAktivitäten
    Habe auch dieses Problem. FBC-Twin Tuner, zwei Sat-Kabel von normalem Multischalter.
    Nehme gerade Sky Cinema HD auf. Habe beim Zappen festgestellt, daß Sky Cinema HD(der Sender, den ich gerade aufnehme) mit SNR 0% und Discovery HD mit SNR 0% angezeigt werden. Alle anderen Sender werden korrekt angezeigt. Update OpenATV 6.1 von gestern.

  4. #14
    Senior Mitglied
    Registriert seit
    16.10.2014
    Beiträge
    104
    Thanks (gegeben)
    0
    Thanks (bekommen)
    7
    Themenstarter
    Total Downloaded
    95,58 MB
    Total Downloaded
    95,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Achte mal alle Sender die auf dem gleichen transponder sind wo die Aufnahme läuft gehen nicht.

  5. #15
    Senior Mitglied Avatar von gameman
    Registriert seit
    13.04.2013
    Ort
    Da wo mein Zuhause ist !
    Beiträge
    185
    Thanks (gegeben)
    40
    Thanks (bekommen)
    37
    Total Downloaded
    119,61 MB
    Total Downloaded
    119,61 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Et 6500
     
     
    Box 3:
    VU+ Duo2
     
     
    Zitat Zitat von starkert Beitrag anzeigen
    Habe VTI drauf aber genau das Gleiche passiert da auch .brauchst den LNB nicht wechseln.Irgendwas muss bei letzten Updates passiert sein .
    Habe auf meiner Ultimo 4K den gleichen Fehler.

  6. #16
    Senior Mitglied
    Registriert seit
    16.10.2014
    Beiträge
    104
    Thanks (gegeben)
    0
    Thanks (bekommen)
    7
    Themenstarter
    Total Downloaded
    95,58 MB
    Total Downloaded
    95,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Wo müssen Wir das melden? Damit dieses Problem behoben wird? Ist nähmlich sehr mühsam.lg Koubi

  7. #17
    Anfänger
    Registriert seit
    06.03.2016
    Beiträge
    9
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    251,42 MB
    Total Downloaded
    251,42 MB
    ReceiverDankeAktivitäten
    So, zur Zeit laufen wieder zwei Aufnahmen:

    1. Sky Atlantik HD
    2. Sat 1 HD

    Alle gängigen Sender,auch Sky; (außer KIKA HD, ZDF info HD und 3Sat HD) sind emfangbar. Das mit den drei Sendern ist ja normal, da ja das HIghband horizontal und verikal belegt ist. Aber das genannte Phänomen ist nicht nachvollziehbar. Ich habe auch kein Softwareupdate gemacht.

  8. #18
    Senior Mitglied Avatar von neoatomic
    Registriert seit
    18.04.2016
    Beiträge
    132
    Thanks (gegeben)
    50
    Thanks (bekommen)
    41
    Total Downloaded
    408,28 MB
    Total Downloaded
    408,28 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4K (dvb-s/c/t2)
     
     
    Box 2:
    VU+ Solo4K (dvb-s/c/t2)
     
     
    Box 3:
    WaveFrontier T90 mit 16 lnbs
     
     
    No issues here with my setup. Cant replicate the issue.
    (Ultimo4k DVB-S-FBC and DVB-C-FBC tuner, diseqc 1.1. Running OATV 6.2 24-03-2018)

    I'm wondering if the channel-list could be the issue, as similar issues can popup if a channel-list go's bad...
    Might give loading another settings-list a try to test?
    Feel free to respond in German.

  9. #19
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    13.383
    Thanks (gegeben)
    708
    Thanks (bekommen)
    18793
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    schon mal scan gemacht kann sein das vu wieder was kaputt gemacht hat das fremde settings nicht mehr ok sind, das Problem gibt es bei vu seit der vu duo 1 und wurde bis heute nicht gefixt auch wenn wir vu gesagt haben was es ist
    die ändern das einfach nicht.

    aber wenn der tuner nicht schaltet ist irgend was nicht ok mit ton burst , 22 khz oder diseqc das hat mit atv image gar nichts zu tun das ist allein der Treiber

    sieht man aber gut im e2 log was der treiber macht mit dem Tuner


    sehe hbbtv letzte Version ist auch defekt musste ja roll back machen.

    Auch Arbeiten die Vu Treiber immer noch im mix DVB API 5 und DVB-API 3 das die Tuner Type Umschaltung nicht richtig geht.


    openATV we are open Source

    Boykott GPL violator

  10. #20
    Senior Mitglied
    Registriert seit
    16.10.2014
    Beiträge
    104
    Thanks (gegeben)
    0
    Thanks (bekommen)
    7
    Themenstarter
    Total Downloaded
    95,58 MB
    Total Downloaded
    95,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    @ Captain

    Also jetzt habe ich einen neuen Suchlauf gemcht, keine Besserung. Dann die Settings gelöscht^VU gebootet und nochmals einmen neuen suchlauf gemacht, der gleiche Fehler.
    Du schreibst etwas wegen einem Logfile? Ich mache das.

    LG koubi
    Geändert von koubi (28.03.2018 um 00:54 Uhr)


Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 6,25%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com