Thanks Thanks:  0
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23
  1. #1
    Mitglied
    Registriert seit
    05.03.2014
    Beiträge
    99
    Thanks (gegeben)
    1
    Thanks (bekommen)
    33
    Total Downloaded
    20,13 MB
    Total Downloaded
    20,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo4K
     
     
    Box 2:
    AX 4K HD51
     
     
    Box 3:
    Axas E4 UHD
     
     
    Box 4:
    Anadol eco 4K
     
     

    Ultimo4k oatv6.0

    Folgende Probleme sind mir aufgefallen

    1) FCC fehlt, funzt nicht
    2) DVB-T2 Doppeltuner läuft nicht, kein Signal, kein Suchlauf, Tuner wird aber als solcher erkannt. Scheint ein Treiberproblem zu sein.
    3) rechts/links in IPTV Bouquets führt zu blue screen (gleicher Fehler aber auch im 5.3 auf anderen Boxen wie der AX HD51)
    4) bootzeiten deutlich länger als VTI
    5) ciplus geht nicht, ist aber ja bekannt. traurig dass die teuerste Box im Markt das nur in deren Hausimage kann. Aber da könnt Ihr ja auch nichts dran ändern.

    Ansonsten top!
    Vu+ Ultimo4K S2S2S2S2T2 FBC / AX 4k HD51 S2xS2T2 / Axas E4 UHD S2xT2 / Anadol eco 4k S2

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    1.489
    Thanks (gegeben)
    1091
    Thanks (bekommen)
    509
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 und AX HD61 Combo
     
     
    Box 2:
    Vu+ Uno 4K SE und Vu+ Duo 4K SE
     
     
    Box 3:
    Zgemma H7S und H7C
     
     
    Box 4:
    Zgemma H9 Twin und Combo
     
     
    Zitat Zitat von Freakie Beitrag anzeigen
    ...
    ciplus geht nicht, ist aber ja bekannt. traurig dass die teuerste Box im Markt das nur in deren Hausimage kann.
    ...
    Es ist doch eher traurig, dass andere Hersteller gar keine brauchbare Firmware selber entwickeln, sondern sich auf die Freizeit-Programmierer verlassen.
    Frei nach dem bekanntem Sprichwort "Gut Ding will Weile haben":
    Gute Receiver brauchen Zeit, schlechte einen werbewirksamen Hype!

  3. #3
    Senior Mitglied
    Registriert seit
    10.12.2016
    Beiträge
    507
    Thanks (gegeben)
    855
    Thanks (bekommen)
    88
    Total Downloaded
    144,08 MB
    Total Downloaded
    144,08 MB
    ReceiverDankeAktivitäten
    Ci Plus funktioniert schon mit der Box!

  4. #4
    Mitglied
    Registriert seit
    05.03.2014
    Beiträge
    99
    Thanks (gegeben)
    1
    Thanks (bekommen)
    33
    Themenstarter
    Total Downloaded
    20,13 MB
    Total Downloaded
    20,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo4K
     
     
    Box 2:
    AX 4K HD51
     
     
    Box 3:
    Axas E4 UHD
     
     
    Box 4:
    Anadol eco 4K
     
     
    Ja im VTI aber nicht im openATV
    Vu+ Ultimo4K S2S2S2S2T2 FBC / AX 4k HD51 S2xS2T2 / Axas E4 UHD S2xT2 / Anadol eco 4k S2

  5. #5
    Mitglied
    Registriert seit
    05.03.2014
    Beiträge
    99
    Thanks (gegeben)
    1
    Thanks (bekommen)
    33
    Themenstarter
    Total Downloaded
    20,13 MB
    Total Downloaded
    20,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo4K
     
     
    Box 2:
    AX 4K HD51
     
     
    Box 3:
    Axas E4 UHD
     
     
    Box 4:
    Anadol eco 4K
     
     
    Zitat Zitat von Old Beitrag anzeigen
    Es ist doch eher traurig, dass andere Hersteller gar keine brauchbare Firmware selber entwickeln, sondern sich auf die Freizeit-Programmierer verlassen.
    So hart würde ich mit VTI nicht ins Gericht gehen, aber oatv gefällt mir besser
    Vu+ Ultimo4K S2S2S2S2T2 FBC / AX 4k HD51 S2xS2T2 / Axas E4 UHD S2xT2 / Anadol eco 4k S2

  6. #6
    Anfänger Avatar von Schapo61
    Registriert seit
    23.11.2013
    Beiträge
    8
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    36,42 MB
    Total Downloaded
    36,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4k
     
     
    Box 2:
    VU+ Uno4k
     
     
    Box 3:
    GigaQuadPlus
     
     
    Dafür läuft aber das AlphaCrypt Light 2.2

  7. #7
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.695
    Thanks (gegeben)
    525
    Thanks (bekommen)
    457
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Eins hat Jedenfalls Open ATV dem VTI oder BH vorraus ,vielleicht weil kein FCC installiert ist,bei Start mit ARD oder ZDF ist ton da.
    Beim VTI/ BlackHole nicht, dort muss ich erst auf RTL HD schalten bis alle Sender Ton haben.

  8. #8

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    1.282
    Thanks (gegeben)
    734
    Thanks (bekommen)
    509
    Total Downloaded
    162,62 MB
    Total Downloaded
    162,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD61 4k
     
     
    Box 2:
    Mut@nt HD51 4k
     
     
    Box 3:
    AX Mecool KM9 PRO
     
     
    Box 4:
    Yamaha RX V 381 4k
     
     
    Stell den doch als Startsender ein.
    mfg tiopedro1958

    Testumgebung: AX HD61 2x DVB/S-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - OpenATV 6.3 /6.4/6.5- Fritzbox 6490 Cable mit Fritz:NAS 4TB - XigmaNAS/Plexserver 8 TB - Astra 19.2 Ost

  9. #9
    Anfänger Avatar von Schapo61
    Registriert seit
    23.11.2013
    Beiträge
    8
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    36,42 MB
    Total Downloaded
    36,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4k
     
     
    Box 2:
    VU+ Uno4k
     
     
    Box 3:
    GigaQuadPlus
     
     
    Habe 6.0 im Flash und VTI auf Multiboot. Ton von ARD oder ZDF sind sofort da im VTI. Bekomme LCD4Linux im 6.0 nicht zum Laufen. Es scheitert an der Auflösung internes Box Display.

  10. #10
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.695
    Thanks (gegeben)
    525
    Thanks (bekommen)
    457
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Zitat Zitat von Schapo61 Beitrag anzeigen
    Habe 6.0 im Flash und VTI auf Multiboot. Ton von ARD oder ZDF sind sofort da im VTI. Bekomme LCD4Linux im 6.0 nicht zum Laufen. Es scheitert an der Auflösung internes Box Display.
    bei mir umgekeht LC4 Linux läuft ,ton ARD Zdf sind nicht da .habe als Starsender jetzt RTL HD somit gehts dann.

    bei LCD 4 Linux muss
    onmode
    Media Mode
    Idle Mode
    mit ja aktiviert sein dann abspeichern neustarten dann kann man verändern .mit blauer Taste Ebene auswählen


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com