Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1

    Registriert seit
    01.12.2013
    Beiträge
    47
    Total Downloaded
    376,21 MB
    Total Downloaded
    376,21 MB
    ReceiverDankeAktivitäten

    Box bleibt schwarz ist eine VU+solo nicht solo2

    hallo habe das gleiche problem seit dem Letzten Update bleibt meine box auch schwarz
    habe versucht den Bootloader einzuspielen dan das neueste Image genommen bild bleibt schwarz
    instaliere ich aber ein älteres funktienoiert es openatv-3.vusolo-20130731_usb_Ferrari_v2

    das funktioniert dan kann ich 1 Mal updaten ok box läuft aktualisiere ich nochmal auf das neueste image
    box bleibt nach reebot wieder schwarz
    kann es sein das das letzte iage fehlerhaft ist.

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Clones werden hier nicht supportet.

  3. #3
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Wieso Clones? Wo hat Cyberscitymaste denn was von Clones geschrieben?

    Zur Frage: Nein, eine Solo2 ist keine Solo. Und es ist eine ganz, ganz schlechte Idee, den Bootloader der Solo auf eine Solo2 zu flashen.
    Bei der Solo2 muss der Bootloader AFAIK nicht aktualisiert werden.

  4. #4
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.573
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    Das hier spricht für einen Clone:
    openatv-3.vusolo-20130731_usb_Ferrari_v2
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  5. Thanks Topfi bedankten sich
  6. #5
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von betacentauri Beitrag anzeigen
    Das hier spricht für einen Clone:
    openatv-3.vusolo-20130731_usb_Ferrari_v2
    Ich glaube halt an das Gute im Menschen und bin mal davon ausgegangen, dass er das Ferrari Image auf einer Originalbox nutzt...

    Nee, im Ernst: Glatt überlesen. Danke für den Hinweis.

  7. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Deswegen auch Closed!

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.784
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    solo 1 image startet echt nicht mehr muss Ich mir nach her noch mal ansehen ist mir jetzt zu spät

  9. #8
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Und bitte beim nächten mal kein Clone Image flashen,denn wenn du schreibst openatv-3.vusolo-20130731_usb_Ferrari_v2,handelt es sich hier um ein Clone Image,dann darst du dich nicht wundern,wenn hier dann geschlossen wird.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  10. #9
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.784
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    So Solo 1 Image ist OK gerade Überprüft:

    Box bleibt schwarz ist eine VU+solo nicht solo2-solo.png


    Vorgehen:

    1) Update solo CFE 2.0 : cfe_solo_2.0.zip
    2) CFE alliene auf USB Stick entpacken und Flashen Grüne LED Blinkt
    3) das Aktuelle openATV Image alleine auf Stick ,Flaschen und warten bis grüne LED Blinkt
    4) Image Startet und geht wie es soll !

  11. #10

    Registriert seit
    01.12.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    376,21 MB
    Total Downloaded
    376,21 MB
    ReceiverDankeAktivitäten
    Soll ich nun echt versuchen
    war das image wirklich defekt
    oder funktionierte das image auf anhiebd
    ich hatte das ferarie image nur genommen weil ich in google openatv eingegeben hatte für solo 1
    ich dachte einfach das das image defekt sein könnte
    um eine ältere version zu bekommen
    den im download wird nur das aktuelle image angeboten
    und das ferrari war das 1 image was im Google angeboten wurde
    meine box ist kein clone
    ich kann ja auch das neueste vti image benutzen das funktionirt ja auch
    Geändert von Cyberscitymaste (08.12.2013 um 13:35 Uhr)


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com