Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten

    Solo1 Scam Probleme

    Hallo zusammen,

    ich habe jetzt bei der Vu+ Solo1 (Orginal) auch das
    Problem feststellen können, das sich die cam immer wieder
    abschaltet, im laufenden Betrieb.(ohne Neustart, cam läuft nur kurz)

    Ich setzte Scam 3.59 ein, mit einen VTI Image läuft das, nur mit euren Image nicht, Nur zu Info.

    Ich brauche aber scam, auch wenn das hier keiner verstehen kann.

    Image ist das Letzte Nightly.
    Geändert von Zukunft (12.10.2013 um 19:43 Uhr)
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com