Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 34

Thema: EPG Import

  1. #21
    Mitglied
    Registriert seit
    15.10.2017
    Beiträge
    78
    Thanks (gegeben)
    23
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Es sind ungefähr 23 Tage vergangen und es ist keine Lösung eingetroffen. Ich verstehe nicht

    about 23 days have passed and no fix has arrived .... I don't understand

    •   Alt Advertising

       

  2. #22
    Mitglied
    Registriert seit
    15.10.2017
    Beiträge
    78
    Thanks (gegeben)
    23
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von E2WORLD Beitrag anzeigen
    Die Sourcen von Rytec sowie das Plugin EPG-Importer stehen nicht in der Verantwortung des Team sondern berühren externe Quellen, und das unabhängig ob nun Stable oder Alpha/Beta Images.
    ja ich weiß ..... aber mit all den anderen bildern und opean tv 6.4 und 6.5 bis vor ca. 30 tagen war alles ok ..... jetzt funktioniert nur noch 6.5 nicht

  3. #23
    Senior Mitglied
    Registriert seit
    12.10.2020
    Beiträge
    449
    Thanks (gegeben)
    96
    Thanks (bekommen)
    225
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Aber nur bei dem einen Receiver? Werde es nochmals mit der Mutant HD51 und der Axas HIS 4K Combo testen ohne Einstellungen zu übernehmen ,falls es immer noch passt, wird es schwer da was zu ändern, könnte ja auch an dem Updates des Plugin selbst liegen, daß jetzt bei deinem Receiver diese Probleme gibt.

    Nachtrag: Hier mal mit Mutant HD51 mit Image ATV 6.5 vom 17.01.2021,hier keine Probleme mit dem Plugin,es werden auch alle Italienischen EPG´s gefunden.
    Nachtrag 2 : Auch bei der Axas HIS 4K Combo alles ok,schwer so zu sagen,wieso es mit deiner sf4008 nicht passt,müsste mal jemand mit gleichem Receiver gegentesten,Problem ist nur,das die wenigsten ATV 6.5 am laufen haben.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken EPG Import-1_0_19_283d_3fb_1_c00000_0_0_0_20210123191543.jpg   EPG Import-1_0_19_283d_3fb_1_c00000_0_0_0_20210123191430.jpg  

    EPG Import-1_0_19_283d_3fb_1_c00000_0_0_0_20210123191621.jpg   EPG Import-1_0_19_283d_3fb_1_c00000_0_0_0_20210123192327.jpg  

    Geändert von Gio60 (23.01.2021 um 19:40 Uhr)

  4. Thanks isteric2005 bedankten sich
  5. #24
    Mitglied
    Registriert seit
    15.10.2017
    Beiträge
    78
    Thanks (gegeben)
    23
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Stattdessen zeige ich Ihnen, was mit sf4008 mit mir passiert
    I'll show you what happens to me with sf4008 instead


    EPG Import-1.jpg
    EPG Import-2.jpg
    EPG Import-3.jpg
    EPG Import-4.jpg

  6. #25
    Senior Mitglied
    Registriert seit
    12.10.2020
    Beiträge
    449
    Thanks (gegeben)
    96
    Thanks (bekommen)
    225
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hatte ich ja verstanden, nur scheint es ein Receiver spezifisches Problem mit den neuen Updates des Plugin zu sein.Wie geschrieben, auf meinen Receivern kein Problem damit und noch etwas was die Sache nicht einfacher macht, aus Zeitgründen haben die Image Devs Zurzeit nicht viel Zeit sich es genauer anzuschauen.

  7. Thanks isteric2005 bedankten sich
  8. #26
    Mitglied
    Registriert seit
    15.10.2017
    Beiträge
    78
    Thanks (gegeben)
    23
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Gio60 Beitrag anzeigen
    Hatte ich ja verstanden, nur scheint es ein Receiver spezifisches Problem mit den neuen Updates des Plugin zu sein.Wie geschrieben, auf meinen Receivern kein Problem damit und noch etwas was die Sache nicht einfacher macht, aus Zeitgründen haben die Image Devs Zurzeit nicht viel Zeit sich es genauer anzuschauen.
    Ich hoffe und hoffe, dass jemand die Zeit findet, besser zu prüfen ..... Ich glaube nicht, dass ich der einzige mit diesem Empfänger bin .... und es ist eine große Schande, den 6.5 nicht verwenden zu können

    I hope and I hope that someone will find the time to check better ..... I don't think I'm the only one with this receiver .... and it's a big shame not to be able to use the 6.5

  9. #27
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    4.601
    Thanks (gegeben)
    658
    Thanks (bekommen)
    1170
    Total Downloaded
    14,12 MB
    Total Downloaded
    14,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Installiere dir dann eben das 6.4 und alles ist gut.
    6.5 ist einfach noch Beta.
    ______________________
    Hans

    Dinobot 4k, Edision Optimuss OS1+, Edision OS nino pro, Spycat, Zgemma H5.2S
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  10. #28
    Senior Mitglied
    Registriert seit
    12.10.2020
    Beiträge
    449
    Thanks (gegeben)
    96
    Thanks (bekommen)
    225
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von isteric2005 Beitrag anzeigen
    Ich hoffe und hoffe, dass jemand die Zeit findet, besser zu prüfen ..... Ich glaube nicht, dass ich der einzige mit diesem Empfänger bin .... und es ist eine große Schande, den 6.5 nicht verwenden zu können

    I hope and I hope that someone will find the time to check better ..... I don't think I'm the only one with this receiver .... and it's a big shame not to be able to use the 6.5
    Besser prüfen ist immer so eine Sache,wenn es ein Allgemeines ATV 6.5 Problem wäre,sicherlich kein Problem den Fehler zu finden,aber bei diesem Fall scheint ja nur die sf4008 davon betroffen zu sein.Hast du mal aktuellen Debuglog davon gemacht?Denn nur so kann man vielleicht das Problem sehen.

  11. #29
    Mitglied
    Registriert seit
    15.10.2017
    Beiträge
    78
    Thanks (gegeben)
    23
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Gio60 Beitrag anzeigen
    Besser prüfen ist immer so eine Sache,wenn es ein Allgemeines ATV 6.5 Problem wäre,sicherlich kein Problem den Fehler zu finden,aber bei diesem Fall scheint ja nur die sf4008 davon betroffen zu sein.Hast du mal aktuellen Debuglog davon gemacht?Denn nur so kann man vielleicht das Problem sehen.
    Erklären Sie mir, wie es geht, und es wird mir eine Freude sein, bei der Lösung zusammenzuarbeiten

    explain me how to do it and it will be a pleasure to collaborate for the resolution

  12. #30
    Senior Mitglied Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    1.571
    Thanks (gegeben)
    2336
    Thanks (bekommen)
    534
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Und vorallem, woher kommt der Druck unbedingt eine software zu benuzen die noch im ALPHA STATUS ist.??.
    EGO sum exspecto meam vaccination !


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com