Thanks Thanks:  2
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30
  1. #1
    Senior Mitglied
    Registriert seit
    26.08.2018
    Ort
    Darmstadt (HESSEN)
    Beiträge
    186
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue uhd 4k
     
     

    Bei jedem neustart ist EPG weg

    Ok wird jetzt angezeigt.
    Kann mir eventuell noch jemand helfen möchte nicht noch ein Thread aufmachen.

    Bei jedem neustart ist EPG weg, was kann ich tun bei vti hatte ich EPGSHARE über die Aufgaben morgens 7 uhr starten lassen und epgrefresh 5 Uhr

    •   Alt Advertising

       

  2. #2
    Avatar von e2world
    Registriert seit
    28.06.2015
    Ort
    Neuried
    Beiträge
    2.840
    Total Downloaded
    16,19 MB
    Total Downloaded
    16,19 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ ULTIMO4K
     
     
    Box 2:
    DREAMBOX 920 UHD
     
     
    Box 3:
    GIGABLUE QUAD 4K
     
     
    Box 4:
    EDISION MIO 4K
     
     
    Box 5:
    Diverse andere Receiver
     
     
    epg.dat dringend löschen ist nicht kompatible mit openatv

    Warum ausserdem zwei EPG Dienste? ergibt keinen Sinn und kann die epg.dat korrupt werden lassen

  3. #3
    Senior Mitglied
    Registriert seit
    26.08.2018
    Ort
    Darmstadt (HESSEN)
    Beiträge
    186
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue uhd 4k
     
     
    epg.dat finde ich keine habe ja Open ATV neu geflascht und vorher war alles auf USB als ich vti hatte

    Wie gesagt hatte ich vorher bei VTI
    Geändert von BlauerAdler28 (26.08.2018 um 20:06 Uhr)

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.417
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Installiere dir entweder das epgrefresh oder das epgimporter Plugin,dann passt es auch mit dem EPG,ich selbst benutze den epgimporter und epg ist immer aktuell,jeden Tag.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #5
    Avatar von e2world
    Registriert seit
    28.06.2015
    Ort
    Neuried
    Beiträge
    2.840
    Total Downloaded
    16,19 MB
    Total Downloaded
    16,19 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ ULTIMO4K
     
     
    Box 2:
    DREAMBOX 920 UHD
     
     
    Box 3:
    GIGABLUE QUAD 4K
     
     
    Box 4:
    EDISION MIO 4K
     
     
    Box 5:
    Diverse andere Receiver
     
     
    Zitat Zitat von BlauerAdler28 Beitrag anzeigen
    epg.dat finde ich keine habe ja Open ATV neu geflascht und vorher war alles auf USB als ich vti hatte
    Ist normal auf der Festplatte oder wenn Du keine angeschlossen hast auf dem USB Stick wenn er nach /media/hdd gemounted war

  6. #6
    Senior Mitglied
    Registriert seit
    26.08.2018
    Ort
    Darmstadt (HESSEN)
    Beiträge
    186
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue uhd 4k
     
     
    Ok habe nun
    epgimporter
    instaliert und eingestellt und einmal manuell gemacht mit gelb aber da steht
    keine aktiven epg quellen gefunden das wird dann auch morgen früh so sein oder.

  7. #7
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.417
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Sorry,aber du hast schon über blaue Taste die EPG Quellen eingestellt und gesichert im Plugin?
    So sieht mein Konfig aus
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Bei jedem neustart ist EPG weg-1_0_19_283d_3fb_1_c00000_0_0_0_20180826203316.jpg   Bei jedem neustart ist EPG weg-1_0_19_283d_3fb_1_c00000_0_0_0_20180826203608.jpg  

    Geändert von giopet (26.08.2018 um 20:37 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  8. #8

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    929
    Total Downloaded
    131,35 MB
    Total Downloaded
    131,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Zitat Zitat von e2world Beitrag anzeigen
    Ist normal auf der Festplatte oder wenn Du keine angeschlossen hast auf dem USB Stick wenn er nach /media/hdd gemounted war
    Standard nach Neuflash des Images ist die epg.dat im Flash, daher beim Neustart nicht komplett.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - SkyCI+/ACL 2.2 - OpenATV 6.3 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  9. #9
    Senior Mitglied
    Registriert seit
    26.08.2018
    Ort
    Darmstadt (HESSEN)
    Beiträge
    186
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue uhd 4k
     
     
    Ok habe ich gemacht muss ich auch alles so einstellen wie in bild 2 von dir ?

  10. #10
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    10.417
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit ATV 6.4
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.4
     
     
    Box 3:
    ET 8000/ET9200 mit ATV 6.4
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit ATV 6.4
     
     
    Box 5:
    XPEED LX CLASS S2 mit ATV 6.4
     
     
    Wäre besser so......wenn alles so eingestellt,hinterher wieder mit gelber Taste EPG Suche Starten.
    Ach ja,die Italienischen EPG´s,brauchst natürlich nicht einzustellen,wenn du nur Deutsche Sender hast.
    Geändert von giopet (26.08.2018 um 21:13 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 1 von 3 123 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:09 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com