Thanks Thanks:  12
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 27

Thema: OSD Anpassen

  1. #11
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.964
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Welchen Fernseher hast du genau .. Typ und Model ?
    das was du beschreibst heißt bei den meisten Fernseher "Overscan" oder "Justscan" ist bei jedem Hersteller anders, wenn du das am TV ausschaltest, dann sollte alles zu deiner Zufriedenheit sein.

    Ansonsten musst du schauen ob du unter

    > Menü > Einstellungen > Bedienung & Oberfläche > Erweitertes GUI > OSD kalibrieren .. es verändern kannst.

    Aber wie gesagt die richtige Methode wäre aber Overscan auszuschalten

    Edit:

    Bei deinen Anhängen im Post davor erscheint leider nichts
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  2. Thanks stonehenge bedankten sich
    •   Alt Advertising

       

  3. #12
    Mitglied Avatar von stonehenge
    Registriert seit
    27.05.2016
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE V2
     
     
    Wie gesagt ich habe einen Metz Sirius
    Bilder sind auch auf der ersten Seite
    Mein Metz hat soiwas nicht. alles andere ist aus!
    Gruß
    Ich kann es sehen...
    Malk sehen ob ich ein Hoster finde wo man es schnell hochladen kann...
    02.jpg
    01.jpg
    Geändert von stonehenge (28.05.2016 um 17:44 Uhr)

  4. #13
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.964
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Ja .. das sieht nach Overscan aus ..

    Habe mal grob die Anleitung überflogen, was du noch einmal versuchen kannst ist den PC-Modus bei deinem Fernseher dafür zu wählen, falls es geht.
    Vielleicht geht ja so,

    ansonsten musst du die OSD-Kalibrierung benutzen
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  5. Thanks stonehenge bedankten sich
  6. #14
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.163
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    PC EInstellung ist wohl für Loewe ^^

  7. Thanks stonehenge bedankten sich
  8. #15
    Mitglied Avatar von stonehenge
    Registriert seit
    27.05.2016
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE V2
     
     
    Habe schon alles genutzt OSD kann ich zwar verstellen
    bewirkt aber nix, lediglich das normale Bild macht einen Sprung.
    PC Modus habe ich auch nicht, sorry. Ich denke dass dies an der Auflösung hängt.

  9. #16
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.964
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Mit diesen Einstellungen im Menü ...

    OSD Anpassen-osd.jpg

    dann mit >Grün speichern .. habe ich auf dem TV dieses Ergebnis

    OSD Anpassen-tv.jpg

    dort siehst du das der komplette Skin verändert wurde, wenn es bei dir nicht gehen sollte, dann bin ich leider ratlos
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  10. Thanks stonehenge bedankten sich
  11. #17
    Mitglied Avatar von stonehenge
    Registriert seit
    27.05.2016
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE V2
     
     
    Zum Vergleich
    Normales Sin in der Display Leiste
    03.jpg
    04.jpg

  12. #18
    Mitglied Avatar von stonehenge
    Registriert seit
    27.05.2016
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE V2
     
     
    Kann beim Gui verändern was ich will
    der übernimmt die Wertte zwar es ändert sich aber nichts, leider.

  13. #19
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.624
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wie ist die Ausgabe eingestellt? Hast du es mit 1080i50 oder 720p50 probiert?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  14. Thanks stonehenge bedankten sich
  15. #20
    Mitglied Avatar von stonehenge
    Registriert seit
    27.05.2016
    Beiträge
    34
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE V2
     
     
    Mit beiden bzw. mehreren Auflösungen schon versucht
    versuche seit gestern und habe auch nun das 28'Image drauf
    also das bis heute morgen noch neue.
    So muss den Gui lange runterfahren dann ändert sich was.
    Jedoch die Fenster machen nun einen Sprung, also verkleinern sich beim aufrufen.
    Problem man sieht den Sprung des verkleinerns also das Skin bleibt nicht klein.
    Ganz komisch...


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com