Thanks Thanks:  23
Seite 1 von 14 12311 ... LetzteLetzte
Ergebnis 1 bis 10 von 131
  1. #1
    Mitglied
    Registriert seit
    28.08.2015
    Beiträge
    42
    Total Downloaded
    102,90 MB
    Total Downloaded
    102,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ duo2
     
     
    Box 2:
    vu+ soloSE v2 (v1.0A)
     
     
    Box 3:
    vu+ soloSE v2 (v1.0)
     
     

    [gefixt] vu solo se v2 kann nicht mit openatv geflasht werden

    Hallo @Captain

    ich habe hier ein kleines Problem, ich kann kein image aus der Datenbank flashen.

    Original-image v3.0 bzw. das v***-image vom 17.11. konnte ich flashen (liegt also nicht am usb-stick), will es aber nicht benutzen, da mir das openatv besser gefällt (habe es auf meiner duo2 drauf)

    Habt Ihr zufällig ne Idee an was es liegen kann?

    cu

    treamer

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.181
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Wird eine Fehlermeldung eingeblendet?





  3. Thanks ramus bedankten sich
  4. #3
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    212
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S2 und 2x DM920 DVB-S2-DVB-C - wenn lieferbar mit TRIPLE TUNER FBC
     
     
    Box 2:
    VU+ Solo² - 1x Weiß mit OPENatv
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    usb stick nochmal neu formatieren, und denn ordner vu im usb stick hinein schieben, und genau nach der anleitung gehen, das siehst du dann wenn es geflasht worden ist, wenn fehler meldung kommt hier posten.

    • Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd (bald mit dvbcam?) + KabelDeutschland + (Selfsat H30D2 oder Selfsat H50M2)
    • 2x DM900 DVB-S (TWIN) mit NEWNIGMA² und OPEN DAILY Image + VU+ Solo² mit OPENATV
    • BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 8GB Ram von Kingston & WD Red & Transcend mit Debian und OMV


  5. #4
    Senior Mitglied Avatar von Django80
    Registriert seit
    15.09.2015
    Beiträge
    163
    Total Downloaded
    33,84 MB
    Total Downloaded
    33,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Solo SE
     
     
    Box 3:
    Vu+ Zero
     
     
    ...ordner vuplus...


    von iPhone

  6. Thanks ramus bedankten sich
  7. #5
    Mitglied
    Registriert seit
    28.08.2015
    Beiträge
    42
    Themenstarter
    Total Downloaded
    102,90 MB
    Total Downloaded
    102,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ duo2
     
     
    Box 2:
    vu+ soloSE v2 (v1.0A)
     
     
    Box 3:
    vu+ soloSE v2 (v1.0)
     
     
    ... alle diese Tipps helfen leider nicht ...

    Leider gibt es auch keine Fehlermeldung, nach dem Flashvorgang bleibt die solo se beim bootlogo stehen ...
    ... im Vergleich zu den anderen zwei Images dauert der Vorgang beim Original/ vt*** viel zu kurz ...

    ... die Inhalte der Verzeichnisse unterschneiden sich nur bei den Dateien "force.update" und "image version" ... force.update ist leer und image-version existiert nicht

    ... ich vermute beim flashen wird nur das kernelimage geflasht und das rootimage wird nicht erkannt, wie gesagt bei den anderen beiden images funktioniert es ja!
    _______________

    cu mr.treamer

  8. #6
    Senior Mitglied Avatar von Django80
    Registriert seit
    15.09.2015
    Beiträge
    163
    Total Downloaded
    33,84 MB
    Total Downloaded
    33,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Solo SE
     
     
    Box 3:
    Vu+ Zero
     
     
    Lad es dir nochmals runter und fang von vorne an.
    Hab meine se gestern noch geflashed damit


    von iPhone

  9. #7
    Avatar von e2world
    Registriert seit
    28.06.2015
    Ort
    Neuried
    Beiträge
    1.365
    Total Downloaded
    16,19 MB
    Total Downloaded
    16,19 MB
    ReceiverDankeAktivitäten
    Box 1:
    Diverse
     
     
    Er hat verschiedene Images ausprobiert, daher hilft das nochmalige Downloaden auch nicht.

  10. Thanks ramus bedankten sich
  11. #8
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    212
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S2 und 2x DM920 DVB-S2-DVB-C - wenn lieferbar mit TRIPLE TUNER FBC
     
     
    Box 2:
    VU+ Solo² - 1x Weiß mit OPENatv
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    aber er kann das heute image probieren oder eins von drei 4 tagen was gebaut worden ist.

    • Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd (bald mit dvbcam?) + KabelDeutschland + (Selfsat H30D2 oder Selfsat H50M2)
    • 2x DM900 DVB-S (TWIN) mit NEWNIGMA² und OPEN DAILY Image + VU+ Solo² mit OPENATV
    • BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 8GB Ram von Kingston & WD Red & Transcend mit Debian und OMV


  12. #9
    Senior Mitglied Avatar von Django80
    Registriert seit
    15.09.2015
    Beiträge
    163
    Total Downloaded
    33,84 MB
    Total Downloaded
    33,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Solo SE
     
     
    Box 3:
    Vu+ Zero
     
     
    Zitat Zitat von e2world Beitrag anzeigen
    Er hat verschiedene Images ausprobiert, daher hilft das nochmalige Downloaden auch nicht.
    Schon 1000 mal gehabt das beim download irgendwas schief gegangen ist oder beim entpacken


    von iPhone

  13. #10
    Mitglied
    Registriert seit
    28.08.2015
    Beiträge
    42
    Themenstarter
    Total Downloaded
    102,90 MB
    Total Downloaded
    102,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ duo2
     
     
    Box 2:
    vu+ soloSE v2 (v1.0A)
     
     
    Box 3:
    vu+ soloSE v2 (v1.0)
     
     

    vu solo se v2 kann nicht mit openatv geflasht werden

    Habe z.B. die Images vom 17.11., 2.12., 3.12. und 30.11 probiert ... und auch unterschiedlich entpackt ( z.b. telnet mit unzip/ windows zip)

    ich vermute ein Problem mit der Erkennung des Root-Teil des Images ...
    Weil: die anderen Images funktionieren auf Anhieb und der Flashvorgang ist beim openatv viel zu kurz ... Also das pulsieren der led ...
    _______________

    cu mr.treamer


Seite 1 von 14 12311 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com