Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30
  1. #11
    Senior Mitglied Avatar von kosovari
    Registriert seit
    13.12.2013
    Beiträge
    159
    Total Downloaded
    147,18 MB
    Total Downloaded
    147,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    Gigablue HD Quad
     
     
    Box 3:
    VU+ Zero
     
     
    Hat das jemand hingekriegt rai 4k zu empfangen und die Spiele in uhd zu schauen?

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.426
    Themenstarter
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Nein nichts zu machen bei RAI .Irgendwie wird der nichtv richtig gescannt.Denn selbst wenn er verschlüsselt ist müsste er ja korrekt in der Senderliste aufgenommen werden.Auch leute mit Tivio Karte haben wohl nichts erreicht.,
    und den Türksat Sender bekomme ich nicht rein -kein Signal-

    Ist schon traurig das nicht einmal für Olympia etwas angekündigt ist.
    Eher Rückschritt
    Eurosport übertrug bei Olympia in peking in 3d und 4 Jahre später in London gabs nichts mehr

  3. #13
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Hallo,

    hab den Sender heute ganz einfach auf dem angegebenen Transponder gefunden.
    wird mit 97% Signal angezeigt.

    -rai4k_1.jpg-rai4k_2.jpg
    Geändert von husky (02.07.2016 um 10:21 Uhr)
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  4. #14
    Senior Mitglied Avatar von kosovari
    Registriert seit
    13.12.2013
    Beiträge
    159
    Total Downloaded
    147,18 MB
    Total Downloaded
    147,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    Gigablue HD Quad
     
     
    Box 3:
    VU+ Zero
     
     
    Schon schade,ich hätte gerne die Spiele in 4k gesehen,bis jetzt konnte ich nur El Clasico schauen
    Blöd natürlich auch wegen der Olympia


    @husky,
    bist du wohl der einzige.
    Ich habe die 5.3 letzte update von 21.06 was hast du?
    Geändert von kosovari (02.07.2016 um 10:40 Uhr)

  5. #15
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.426
    Themenstarter
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    wenn ich Suchlauf mache steht zwar 4kRAI da, aber Sender wird SF1 im Display angezeigt

  6. #16
    Senior Mitglied Avatar von kosovari
    Registriert seit
    13.12.2013
    Beiträge
    159
    Total Downloaded
    147,18 MB
    Total Downloaded
    147,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    Gigablue HD Quad
     
     
    Box 3:
    VU+ Zero
     
     
    Zitat Zitat von starkert Beitrag anzeigen
    wenn ich Suchlauf mache steht zwar 4kRAI da, aber Sender wird SF1 im Display angezeigt
    bei mir exakt so

  7. #17
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.426
    Themenstarter
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Zitat Zitat von husky Beitrag anzeigen
    Hallo,

    hab den Sender heute ganz einfach auf dem angegebenen Transponder gefunden.
    wird mit 97% Signal angezeigt.

    -rai4k_1.jpg-rai4k_2.jpg
    soweit war ich auch aber drücken auf OK oder Exit und Sender wird als SF1 angezeigt der aber HD Auflösung hat und nicht 4k und nichts ist sichtbar

  8. #18
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Hallo,

    was habt ihr denn im Menue Extras bei Suchlauf im Hintergrund deaktivieren eingestellt?
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  9. #19
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.426
    Themenstarter
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Zitat Zitat von husky Beitrag anzeigen
    Hallo,

    was habt ihr denn im Menue Extras bei Suchlauf im Hintergrund deaktivieren eingestellt?
    Egal was ich da Einstelle es ist dann immer so :gefunden RAI 4k in Senderliste und Display aber SF1

  10. #20
    Anfänger
    Registriert seit
    23.03.2014
    Beiträge
    5
    Total Downloaded
    341,87 MB
    Total Downloaded
    341,87 MB
    ReceiverDankeAktivitäten
    Hi starkert,

    dass, was Dir im Display angezeigt wird (SRF1) ist ganz normal. Früher wurde über diese Frequenz das SD-Programm vom Schweizer Fernsehen SF1 gesendet. Auf dem Speicherplatz der Display-Picons Deiner Solo4k ist aus diesem Grund das SRF1-Logo unter der Reference: 1_0_1_385_2134_13E_820000_0_0_0 abgespeichert. Wenn Du Dir diese Picon-Datei mit dem TotalCommander o. ä. heraussuchst und diese löschst, hast Du im Display keine SRF1-Anzeige mehr. Das hat nichts mit der Empfangbarkeit von Rai4k zu tun.
    Dafür brauchst Du eine aktivierte TIVUSAT-HD-Karte mit Modul oder ohne, wenn es mit der richtigen OSCAM-config ebenso gehen sollte. Um diesen Hinweis geht es mir, denn die Karte (solo) kostet im Handel ca. 70,-- EUR, mit Modul 100,-- EUR.

    Kly


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com