Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied
    Registriert seit
    14.11.2015
    Beiträge
    94
    Total Downloaded
    143,98 MB
    Total Downloaded
    143,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Zero
     
     

    Blue Screen beim Aufnahmebeginn

    Nabend,

    hatte gerade das erste mal seit Monaten nen Bluescreen.
    Woran kann das liegen?enigma2_crash_1464893688.log

    •   Alt Advertising

       

  2. #2

    Registriert seit
    06.04.2013
    Beiträge
    354
    Total Downloaded
    78,12 MB
    Total Downloaded
    78,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4k
     
     
    > IOError: [Errno 5] Input/output error: '/media/autofs/DISKSTATION/Serien/The Flash/Season 2/20160602 2055 - Pro7 FUN HD - The Flash - S02E13 - Willkommen auf Erde Zwei.ts'

    ist dein NAS an und das Laufwerk korrekt eingebunden?

  3. #3
    Mitglied
    Registriert seit
    14.11.2015
    Beiträge
    94
    Themenstarter
    Total Downloaded
    143,98 MB
    Total Downloaded
    143,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Zero
     
     
    jo eigentlich schon... also nach dem bluescreen lief die aufnahme auch und beim nächsten aufnahmestart, gab es kein bluescreen...

  4. #4

    Registriert seit
    06.04.2013
    Beiträge
    354
    Total Downloaded
    78,12 MB
    Total Downloaded
    78,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4k
     
     
    dann vermute ich, dass das Einbinden per Autofs zu langsam gedauert hat, evtl, eine andere Einbindungsvariante ausprobieren.

  5. #5
    Mitglied
    Registriert seit
    14.11.2015
    Beiträge
    94
    Themenstarter
    Total Downloaded
    143,98 MB
    Total Downloaded
    143,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    Box 2:
    Vu+ Zero
     
     
    hm komisch. hatte ich noch nie und ich habe schon so einige aufnahmen gemacht.
    werde es mal beobachten und gucken ob es noch häufiger vorkommt.
    vielleicht hat das nas auch nur nen schlechten tag :-)
    danke für die info


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com