Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    20.11.2015
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Button problem

    Hallo , sorry für die Google-Übersetzung .Ich habe ein Problem in ATV mit Solo4K die OK und EXIT -Tasten nicht sehr gut in den Menüs zu arbeiten , ich finde , dass ich immer brauchen , um die Aufwärts- oder Abwärtspfeiltastedrücken, bevor Sie auf OK oder EXIT Tasten funktionieren .
    Auch , wenn ich versuche, um schnell vorwärts zu einer Aufnahme mit der Vorwärts-Taste , muss ich wechseln Drücken nach vorne / Pfeil nach rechts / nach vorn / Pfeil nach trechts usw.
    Auch ist es mit umgekehrter Reihenfolge.
    Danke.
    Geändert von madie (21.11.2015 um 14:24 Uhr) Grund: farbe angepasst

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    20.11.2015
    Beiträge
    9
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sorry forget about this, it is sorted, my mistake.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com