Thanks Thanks:  6
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 34 von 34
  1. #31
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von jupp323 Beitrag anzeigen
    Bei mir trat das Problem nur bei einer gestarteten Aufname auf die ich abgespielt habe(ne art Timeshift),
    On my Vuduo i have this most of the time when it's recording.
    Today it was happening a lot, sometimes it' the mainmenu shown but today it was the channellist.

    I made a log with serial cable:
    Code:
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    action ->  InfobarChannelSelection switchChannelDown
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    1 ae 1
    action ->  OkCancelActions cancel
    0 ae 1
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    action ->  InfobarChannelSelection switchChannelDown
    eHdmiCEC: received message 83
    1 ae 1
    action ->  OkCancelActions cancel
    0 ae 1
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    action ->  InfobarChannelSelection switchChannelDown
    eHdmiCEC: received message 83
    1 ae 1
    action ->  OkCancelActions cancel
    0 ae 1
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    action ->  InfobarChannelSelection switchChannelDown
    eHdmiCEC: received message 83
    1 ae 1
    action ->  OkCancelActions cancel
    0 ae 1
    In the log you can see the action, but it's NOT a actual keypress.
    Then "cancel" button was a keypress to hide the channenllist.

    Here a example when i press the button to show the channellist:
    Code:
    eHdmiCEC: received message 83
    eHdmiCEC: received message
    eHdmiCEC: received message 83
    1 6c 1
    action ->  InfobarChannelSelection switchChannelDown
    0 6c 1
    eHdmiCEC: received message
    eHdmiCEC: received message 83

    •   Alt Advertising

       

  2. #32
    Anfänger
    Registriert seit
    25.04.2013
    Ort
    Erzgebirge
    Beiträge
    24
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800 SOLO
     
     
    Box 2:
    VU+ Solo 2
     
     
    Zitat Zitat von wuschel85 Beitrag anzeigen
    hallo gemeinte,

    eben ist der receiver und tv ( über hdmi verbunden ) in den standby gegangen
    hatte nur die plugin von mega installiert

    hatte voher metrixHD und linux4lcd aktiviert. linux4lcd deaktivierte ich ca. 5min vor dem standby und sieh da das licht ging aus.
    während ich eben schrieb ging der receiver wieder in standby

    ich warte noch einmal das ausschalten in den standby ab und werde alles deinstallieren, somit könnte das problem eingegrenzt sein


    hallo, ich habe die letzten 10 tage die config von mega am laufen und über alles eine log erstellt. in diesem zeitraum ist kein einziger fehler aufgetreten, sprich weder das menüe hat sich geöffnet und die vu+ solo2 ist nicht in den standby gegangen.
    hatte gehofft so den fehler zu entdecken, man möchte ja ach seinen betrag im forum leisten.
    ich werde erstmal zu meinem eigenen image zurückkehren, da mein anhang mp3 anhören möchte was ja im moment aktuell nicht läuft.

  3. #33
    Avatar von mega
    Registriert seit
    06.04.2013
    Beiträge
    289
    Themenstarter
    Total Downloaded
    69,79 MB
    Total Downloaded
    69,79 MB
    ReceiverDankeAktivitäten
    Danke dir für den test:thumbup: was das nur ist.muss ich mal die tage logen.

    Gesendet von meinem GT-I9300

  4. #34
    Anfänger
    Registriert seit
    25.04.2013
    Ort
    Erzgebirge
    Beiträge
    24
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE 800 SOLO
     
     
    Box 2:
    VU+ Solo 2
     
     
    Zitat Zitat von mega Beitrag anzeigen
    Danke dir für den test:thumbup: was das nur ist.muss ich mal die tage logen.

    Gesendet von meinem GT-I9300
    ja wäre wohl das beste wenn du es auf deiner box machst, wie geschrieben hatte ich den fehler nur nach der erstinstallation.


Seite 4 von 4 ErsteErste ... 234

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com