Thanks Thanks:  29
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 59

Thema: Atv 4.1

  1. #41
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Und bei den 3. Programmen steht immer ARD, und darunter sind dann die von den 3.





    •   Alt Advertising

       

  2. #42
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    153
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Das mit dem Spinner ist bei unseren beiden Solo2 auch. ATV 4.1 .

  3. #43
    Anfänger
    Registriert seit
    11.05.2014
    Beiträge
    23
    Total Downloaded
    41,73 MB
    Total Downloaded
    41,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    Megasat Force 2
     
     
    Ich muß den Imageherstellern ein großes Lob aussprechen.Das Image läuft flüssig und stabil,so soll es sein und so soll es bleiben.Die Bildqualität ist bei mir sehr gut und auch das andere funktioniert perfekt.
    Bei mir lief erst HbbTV nicht,grund war das Muliquickbutton Plugin.Habe dann erst das Hbbtv Plugin installiert und danach Multiquickbutton und seitdem läuft es supi.

  4. #44
    Mitglied Avatar von Willie65
    Registriert seit
    06.04.2013
    Beiträge
    54
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sodele, jetzt hab ich das4.1-Image auf allen meinen Boxen (Solo, Solo2 und Dream800se) und alles läuft sehr rund. Vielen Dank an die Macher für das Image und besonderen Dank an Willy01 und Thomas4711 für die spontane und super Unterstützung.

  5. Thanks Thomas4711, willy01 bedankten sich
  6. #45
    Senior Mitglied
    Registriert seit
    02.02.2014
    Beiträge
    118
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2
     
     
    Zitat Zitat von Torsten67 Beitrag anzeigen
    Ich muß den Imageherstellern ein großes Lob aussprechen.Das Image läuft flüssig und stabil,so soll es sein und so soll es bleiben.Die Bildqualität ist bei mir sehr gut und auch das andere funktioniert perfekt.
    Bei mir lief erst HbbTV nicht,grund war das Muliquickbutton Plugin.Habe dann erst das Hbbtv Plugin installiert und danach Multiquickbutton und seitdem läuft es supi.
    Welches Version von multiquickbutton hast du installiert ? Wenn das nämlich klappt hätte ich ein Problem mit oatv gelöst.
    fehlt mir jetzt nur noch das Problem mit rtmp dump. Wenn das auch noch gelöst wird, ist es für mich das fast perfekte Image.

    die Bildqualität vom oatv finde ich auch das es die beste von allen Images ist.
    MfG

    vu+ solo2 Image oatv

    Skin : Kraven HD
    samsung ue46f6640
    samsung spf72h

  7. #46
    Anfänger
    Registriert seit
    11.05.2014
    Beiträge
    23
    Total Downloaded
    41,73 MB
    Total Downloaded
    41,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 900 UHD
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    Megasat Force 2
     
     
    Hab mir über TS Panel die Version vu_2.7.13-r3_all installiert,ist unter Addon-Tuniasat vuplus Addons-Plugins.

  8. Thanks Casimir01 bedankten sich
  9. #47
    Senior Mitglied
    Registriert seit
    02.02.2014
    Beiträge
    118
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2
     
     
    So habe jetzt auch 4.1 drauf. Läuft bis jetzt Super. Mqb läuft auch.

    bei mir kommt beim starten der Box immer erst noch das alte bootlogo für so ungefähr 4-5 sec. danach das neue.

    Kann ich das noch ändern ?

    und wie immer noch die frage nach rtmpdump aber da wird sich wohl nichts mehr tun.

    @ torsten67 danke nochmal mit den tip für mqb.
    MfG

    vu+ solo2 Image oatv

    Skin : Kraven HD
    samsung ue46f6640
    samsung spf72h

  10. #48
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.521
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Zitat Zitat von Casimir01 Beitrag anzeigen
    So habe jetzt auch 4.1 drauf. Läuft bis jetzt Super. Mqb läuft auch.

    bei mir kommt beim starten der Box immer erst noch das alte bootlogo für so ungefähr 4-5 sec. danach das neue.

    Kann ich das noch ändern ?
    splash.bin flashen. heisst Image auf den Stick mit noforce Einschalten . Beim Erkennen vom Stick CH- oder CH+ Taste drücken.

    Mqb läuft auch.
    Aber nicht wundern, wenn einige Funktionen nicht gehen, Probleme mit Plugins auftreten oder du unerwartete GS bekommst.

  11. Thanks Casimir01 bedankten sich
  12. #49
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    153
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Hier mal meine Beobachtungen zum Update auf 4.1. Heute neugeflasht mit Übernahme der Settings aus der Vorgängerversion. Nach der Installation ist noch irgendein Opera Update (nicht die genaue Bezeichnung gemerkt). Nach diesem Update kommt der Spinner bei den öffentlich rechtlichen Sendern, nehme mal an HBBTv. Nach Deinstallation und Installation von HBBTv ist das Spinnerproblem behoben. Schleppe ich hier ein Problem vom 4.0 mit oder kann das noch an etwas anderem liegen?

  13. #50
    Mitglied Avatar von send2
    Registriert seit
    18.04.2014
    Beiträge
    75
    Total Downloaded
    116,62 MB
    Total Downloaded
    116,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU-Solo2
     
     
    Box 2:
    GM Reloaded
     
     
    Box 3:
    Wetek Play
     
     
    Box 4:
    div. andere
     
     
    Hallo,also das 4.0 hatte beim letzten Update keine Probs mit HBBTV.
    Habe nun die letzte 4.1 Version geflasht ohne Übernahme irgendwelcher Einstellungen.
    WDR3 Bielefeld zeigt bei mir immer noch ,bei HBBTV in der Startanzeige unten rechts ,Das Erste an.
    Zweimal rote Taste und von WDR3 HBBTV ist nichts zu sehen nur vom Das Erste.
    In der HBBTV Anwendungen ist ebendfalls nichts von WDR3 enthalten.
    Dasselbe bei RBB und MDR alle anderen 3.gehen soweit.

    send2
    SAT Astra 19° Ost , Hotbird 13° Ost , Eutelsat 7° Ost


Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com