Thanks Thanks:  7
Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 60
  1. #21
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Aud der VU ist HbbTv ja standard installiert, deshalb muß man es deinstallieren und dann den Ordner löschen damit es sicher weg ist.



  2. Thanks Magic bedankten sich
    •   Alt Advertising

       

  3. #22
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    wo genau ist das HBBTV? Sorry für die Frage, kenne mich aber nicht so aus.
    Unter Plugins habe ich es nicht gefunden oder heißt das irgendwie anders?

  4. #23
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hab die Box nicht sollte aber unter usr/lib/enigma2/python/Plugins/extensions sein



  5. Thanks Magic bedankten sich
  6. #24
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    So. Warum auch immer. Wenn man auf RTL schaltet kommt der GS egal ob RTL SD oder RTL HD und nur auf dem Sender. Beim VTI IMage kommt der Fehler nicht.

    Magic

  7. #25
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    @Thomas4711,

    Danke Dir. Genau das wars. Habe HBBTV deinstalliert und der GS ist jetzt weg, wenn man auf RTL schaltet.

    Magic

  8. Thanks Thomas4711 bedankten sich
  9. #26
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    ja der Fehler ist ja nun bekannt.....eine Lösung wäre mir eigentlich lieber gewesen ohne was deinstallieren zu müssen......
    ich frage erneut.

    Gibt es eine Möglichkeit das AN der Box zu fixen (ohne Terminal / LAN) Verbindung oder muss ich erst wieder nen Rechner anschließen?

  10. #27
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.188
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Du kannst versuchen sofort nach hochfahren der Box einen anderen Sender einzustellen, alst RTL, oder VOX (Mit der Links-Rechts Taste). Falls dir das gelingt, kannst du dann auch auf der Box HbbTV deinstallieren.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  11. #28
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    ja das hat ja geklappt....aber wie gesagt ich weiß nicht wo ich HBBTV finden kann! Ich sagte ja unter Plugins steht es bei mir nicht.....weiß eben nicht wo ich suchen muss.

    Also grüne Taste dann komm ich in meinen Plugin Manager, aber da finde ich kein HBBTV...

    Ist das irgendwo in einem Paket mit dabei? "Media Center"? Media Portal? Media Player? Ich weiß eben nicht was ich deinstallieren muss.
    Geändert von meister0815 (09.04.2014 um 19:17 Uhr)

  12. #29
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Grün->Rot ->extensions zum deinstallieren, oder verstehe ich da was falsch was bei dir nicht geht.



  13. #30
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    das man mit der roten Taste Plugins entfernen kann steht auch im Menü....
    aber ich finde das Plugin ja nicht. Ich möchte ja nicht jetzt wahllos alle möglichen Plugins löschen?


Seite 3 von 6 ErsteErste 12345 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com