Thanks Thanks:  7
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 60
  1. #11
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Ich habe gerade getestet, habe ebenfalls Problem mit RTL HD.
    Da passt wieder was nicht mit dem hbbtv.





    •   Alt Advertising

       

  2. #12
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Zitat Zitat von Zero Cool Beitrag anzeigen
    Habe es ganz normal über Plugin deinstallieren runtergeschmissen. Box neu gestartet und da isses wieder. Habe irgendwie keine Lust mich jetzt länger mit rumzuärgern. Ich mache jetz nen Neuflash. Da bin ich in 15 Minuten fertig und mit etwas Glück ohne Probleme. Danke für die Hilfe Thomas4711.
    Gehe per ftp unter usr/lib/enigma2/python/Plugins/extensions und lösche es da(sollte WebBrowser Plugin sein),dann funktioniert wieder alles ohne GS.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #13
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Hbbtv Plugin deinstalliert, und keine Probleme mehr.





  4. #14
    Mitglied
    Registriert seit
    17.04.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4k
     
     
    habs gerade so gemacht wie giopet es beschrieben hat. jetzt löppt es wieder. Da hätte ich mir das flashen sparen können. Danach hatte ich die Probs noch. HbbTV brauch ich eh nicht. Danke jetzt ist der Abend gerettet.
    Gruß Zero

  5. #15
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hier ist noch eine andere Möglichkeit

    http://www.opena.tv/forum/showthread...ll=1#post47880



  6. #16
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Habe mein Back Up eben aufgespielt alles wieder gut. Verstehen tu ich das jetzt trotzdem nicht. Die Box wurde vor ca 4 Wochen geflasht und seit den nutze ich diese Tagtäglich . Habe keine Updates gemacht oder ähnlichges. Nutze die Box heute nicht anders wie gestern oder vorgestern.

    Habe lediglich nen Film vom Nas geschaut . Heute auch nicht zum ersten mal . Egal. Sollte das wieder vorkommen hänge ich mal mein crash.log hier rein. Jetzt war ich zu schnell und habe schon mein BAckup aufgespielt.

    Magic

  7. #17
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.268
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Ganz genau selbiges Problem hatte ich heute auch auf meiner solo2. Sender war da,dann GS neu gestartet und immer wieder das gleiche.
    Habe erst mal älteres Backup aufgezogen und alles im Lot.

  8. #18
    Anfänger
    Registriert seit
    18.02.2014
    Beiträge
    24
    Total Downloaded
    651,7 KB
    Total Downloaded
    651,7 KB
    ReceiverDankeAktivitäten
    bei mir genau das gleiche.
    Ich habe definitiv nichts heruntergeladen...gestern ganz normal ausgemacht, eben von der Arbeit gekommen TV angeschaltet, direkt Greenscreen und bootet neu

  9. #19
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Da wird wohl bei der RTL Sendergruppe was umgestellt worden sein, so wie zu Olympia bei der ARD.



  10. #20
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Es ist wieder da:-) Anhang ist dabei

    Die Solo2 hängt seit gestern am AV Receiver . Kann das etwas zum Fehler führen? Obwohl wenn auch andere das gleiche Fehlerbild haber kann es das ja nicht sein

    Solo2 >AVR>TV
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -dsc_0070.jpg  
    Geändert von Magic (09.04.2014 um 18:24 Uhr)


Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:27 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com