Thanks Thanks:  0
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 41 bis 50 von 55
  1. #41
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Keine Ahnung was da los ist . Bei mir besteht das Problem nun. Werde es die Tage nochmal beobachten. Ansonsten flashe ich am we nochmal mit neuem Image.

    Trotzdem Danke Willy01


    Magic

    •   Alt Advertising

       

  2. #42
    Senior Mitglied
    Registriert seit
    02.02.2014
    Beiträge
    118
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2
     
     
    Meine solo2 ist jetzt auch da. Habe bisher keine tonprobleme. Bis jetzt war der Ton immer sofort da. Habe allerdings noch nicht viel getestet.geht erst später wenn die Regierung im Bett ist. Bis jetzt bin ich begeistert.
    habe das vti Image drauf.

    mfg

  3. #43
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Hallo Casimir01.

    Ja dann viel Spass mit deiner neuen Solo 2 . Teste mal ein paar Tage. Wirst aber damit zufrieden sein denke ich.

    Gruß Magic.

  4. #44
    Senior Mitglied
    Registriert seit
    02.02.2014
    Beiträge
    118
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2
     
     
    Danke dir. Wenn ich noch was wegen den tonproblemen testen soll sag Bescheid. Ich werde bestimmt noch einige Male auf dich zukommen.

    mfg

  5. #45
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.524
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ihr könntet ja auch mal beschreiben, wie eure Toneinstellungen sind, und an welche TV ihr ausgebt. Eventuell gibt das dem Thread mehr Substanz, zu Clustern, als "Bei mir geht's." oder "Keine Probleme." oder "Ich habe seit . . . keinen Ton über HDMI beim Start aus Deep." Wobei der letzte Kommentar des Beispiels schon ganz gut war.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #46
    Senior Mitglied
    Registriert seit
    02.02.2014
    Beiträge
    118
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2
     
     
    Also Konfiguration

    samsung ue 46 f 6640 direkt verbunden mit meiner solo2.
    dolby/DTS downmix auf ja
    wenn möglich Dolby digital verwenden auf nein
    aac downmix auf ja
    automatisches lautstärkeniveau auf aus
    3d Surround aus
    hdmi cec aktiviert
    mainboard ist v.1.2

    mfg
    Geändert von Casimir01 (18.04.2014 um 10:07 Uhr)

  7. #47
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    heute wieder das berücntigte Tonproblem. Box aus dem Deepstandby eingeschaltet und wieder kein Ton.

    Erst nach 2 mal umschalten ging es.

    1.Solo2 direkt mit Tv verbunden.(HDMI)
    2. An der config am Receiver für den Audio Ausgang wurde nichts verstellt.
    3. Hdmi-CEC ist aktiviert und funktioniert tadellos.
    4. OpenAtv vom 16.4
    Gruss Magic

  8. #48
    Senior Mitglied
    Registriert seit
    02.02.2014
    Beiträge
    118
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2
     
     
    Achso ganz vergessen. Image habe ich das vti drauf. Da gab es auch vorkurzem ein fix wegen den tonproblem.

    Oatv werde ich aber auch bald testen.
    MfG

    vu+ solo2 Image oatv

    Skin : Kraven HD
    samsung ue46f6640
    samsung spf72h

  9. #49
    Senior Mitglied
    Registriert seit
    02.02.2014
    Beiträge
    118
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ solo2
     
     
    Habe jetzt das oatv Image drauf, auch damit keine tonprobleme.
    MfG

    vu+ solo2 Image oatv

    Skin : Kraven HD
    samsung ue46f6640
    samsung spf72h

  10. #50
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    10
    Total Downloaded
    21,46 MB
    Total Downloaded
    21,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo2
     
     
    Box 2:
    Vu+ Duo
     
     
    Box 3:
    UFS 910
     
     
    Ich habe auch dieses Ton Problem, wenn ich die Box neu Starte.
    mfg
    Kumpel


Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:49 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com