Thanks Thanks:  1
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied
    Registriert seit
    15.07.2013
    Beiträge
    111
    Total Downloaded
    72,85 MB
    Total Downloaded
    72,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Zero
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    MIXOS F5
     
     
    Box 4:
    Gigablue X3
     
     

    Vu Solo2 und Solo stürzt immer ab bei AV Einstellungen 4:3 und 16:9 veränderungen

    Habe bei beiden Boxen Openatv Images drauf und auch heute noch aktualisiert!!!! Wenn ich ins Menu gehe Einstellung System A/V Einstellungen und die Einstellungen für
    4:3 Inhalt oder 16:9 zeigen als verändere damit ich die richtigen Bildgrößen hin bekomme stürzt die Box sofort mit Green Screen ab und starte neu.

    Was fehlt mir????Ist es ein Bug oder fehlt mir da was an Treiber????


    Besten Dank im vorraus

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.744
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Wann hast du das letzte mal neu geflasht?





  3. #3
    Senior Mitglied
    Registriert seit
    15.07.2013
    Beiträge
    111
    Themenstarter
    Total Downloaded
    72,85 MB
    Total Downloaded
    72,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Zero
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    MIXOS F5
     
     
    Box 4:
    Gigablue X3
     
     
    September!!!! Aber immer alle Updates gemacht!!!

  4. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.744
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Da es tiefgreifende Veränderungen im Image gegeben hat mußt du neuflashen. Updates zu machen reicht da nicht. Einfach die Einstellungen sichern, aktuelles Image flashen und schon läuft alles wieder wunderbar.





  5. Thanks saerdnast bedankten sich
  6. #5
    Senior Mitglied
    Registriert seit
    15.07.2013
    Beiträge
    111
    Themenstarter
    Total Downloaded
    72,85 MB
    Total Downloaded
    72,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Zero
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    MIXOS F5
     
     
    Box 4:
    Gigablue X3
     
     
    Ok werde dann neu flashen!!!!Danke vielmals


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:12 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com