Thanks Thanks:  3
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    16.07.2013
    Beiträge
    19
    Total Downloaded
    3,07 MB
    Total Downloaded
    3,07 MB
    ReceiverDankeAktivitäten

    GS in A/V Einstellungen

    Hi,

    ich kann neuerdings in den AV Einstellungen das Aspect Ratio nicht mehr ändern. Bekomme jedesmal einen GS.
    Außerdem startet die Box jedesmal im PanScan Modus, obwohl im Menü Pillar Box eingestellt ist.
    Hänge mal Crashlog an.
    Angehängte Dateien Angehängte Dateien
    Gruß
    Spezelist

    Box: VU+ Solo² - OpenATV 3.0

    TV: Samsung Plasma PS43E490
    Fritzbox 7170 + Freetz + Oscam
    Sat: Triax TDA88 Multifeed 9E 13E 19,2E 23,5E
    NAS: Synology DS110J m. 2TB
    Mediaplayer: Xtreamer Ultra HTPC + OpenELEC XBMC

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.744
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Flash mal ein aktuelles Image.





  3. #3
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Das Videomode Plugin muss entfernt werden, ist jetzt anders integriert im Image,

    einfach in die Plugins gehen und das Videomode deinstallieren.
    plugin-systemplugins-videomode
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  4. Thanks spezelist bedankten sich
  5. #4
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    153
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Zitat aus dem Bugtracker:

    lösche folgendes aus dem image:

    /usr/lib/enigma2/python/Plugins/SystemPlugins/Videomode
    /usr/lib/enigma2/python/Plugins/SystemPlugins/AutoResolution

  6. Thanks spezelist bedankten sich
  7. #5
    Anfänger
    Registriert seit
    16.07.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    3,07 MB
    Total Downloaded
    3,07 MB
    ReceiverDankeAktivitäten
    Videomode ist jetzt deinstalliert, läuft alles wieder bestens. Danke.

    Autoresolution brauche ich noch für 24p.
    Oder ist das jetzt auch im Image verbaut?
    Gruß
    Spezelist

    Box: VU+ Solo² - OpenATV 3.0

    TV: Samsung Plasma PS43E490
    Fritzbox 7170 + Freetz + Oscam
    Sat: Triax TDA88 Multifeed 9E 13E 19,2E 23,5E
    NAS: Synology DS110J m. 2TB
    Mediaplayer: Xtreamer Ultra HTPC + OpenELEC XBMC

  8. #6
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    beides in der FW nun fest drin!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  9. Thanks spezelist bedankten sich
  10. #7
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Autoresolution ist jetzt unter A/V Einstellungen:

    GS in A/V Einstellungen-autores.jpg
    Geändert von husky (03.11.2013 um 10:12 Uhr)
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  11. #8
    Anfänger
    Registriert seit
    16.07.2013
    Beiträge
    19
    Themenstarter
    Total Downloaded
    3,07 MB
    Total Downloaded
    3,07 MB
    ReceiverDankeAktivitäten
    Ok, danke.
    Dann weg mit dem Ballast.
    Gruß
    Spezelist

    Box: VU+ Solo² - OpenATV 3.0

    TV: Samsung Plasma PS43E490
    Fritzbox 7170 + Freetz + Oscam
    Sat: Triax TDA88 Multifeed 9E 13E 19,2E 23,5E
    NAS: Synology DS110J m. 2TB
    Mediaplayer: Xtreamer Ultra HTPC + OpenELEC XBMC


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com