Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    27.05.2016
    Beiträge
    3
    Total Downloaded
    131,4 KB
    Total Downloaded
    131,4 KB
    ReceiverDankeAktivitäten

    obere Infoleiste bei mediainfo fehlt

    Hallo,

    ich habe das ATV 5.1 image installiert. Das neuste Mediaportal und Mediainfo 3.0 ist drauf.
    Das Problem ist, dass z.B. beim Blackhole oder Vti image bei Mediainfo oben immer die Streamrate und Bitrate des Streams gestanden ist.
    Somit konnte man immer schauen wie schnell der Stream ist und die Qualität. Diese Info fehlt nun, oder kann man das irgendwo einschalten ?
    Der installierte Skin ist HD Glass. (problem ist bei anderen Skins auch vorhanden)

    Ich hoffe mir kann jemand helfen, das Image gefällt mir und läuft stabil. Nur diese eine Sache stört mich extrem...

    Danke

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    11.04.2016
    Beiträge
    14
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    obere Infoleiste bei mediainfo fehlt

    Das gibt es nicht mehr wurde entfernt

  3. #3
    Anfänger
    Registriert seit
    27.05.2016
    Beiträge
    3
    Themenstarter
    Total Downloaded
    131,4 KB
    Total Downloaded
    131,4 KB
    ReceiverDankeAktivitäten
    Danke für deine Antwort.
    Ich will es halt nicht ganz glauben, dass es nicht möglich sein soll es wieder zu implementieren.
    Hat vielleicht nicht doch jemand eine Lösung ?

  4. #4
    Anfänger
    Registriert seit
    27.05.2016
    Beiträge
    3
    Themenstarter
    Total Downloaded
    131,4 KB
    Total Downloaded
    131,4 KB
    ReceiverDankeAktivitäten
    Hier meine persönliche Lösung:

    Installiert ist openatv 5.3 mit mediainfo 3.0.0

    1. telnet verbindung zum receiver und: opkg remove enigma2-plugin-extensions-mediainfo - 3.0.0 - MediaInfo
    2. per ftp den mediainfo ordner löschen, dieser ist zu finden in:
    /usr/lib/enigma2/python/Plugins/Extenisons
    3. receiver reboot
    4. herunterladen des pakets: enigma2-plugin-extensions-mediainfo_2.6_all.ipk
    5. installieren über ipk installer
    6. receiver reboot

    Schon ist meine geliebte Stream und Bitrate wieder da....


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com