Thanks Thanks:  2
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 34 von 34
  1. #31
    Anfänger
    Registriert seit
    20.05.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    234,9 KB
    Total Downloaded
    234,9 KB
    ReceiverDankeAktivitäten
    Interessanterweise kommt nachdem ich Help drücke (im Mediaportal) die Passwort Abfrage. 4 x 0 eingegeben und danach ist immer noch nichts in Grauzone. Außer natürlich den üblichen 40 Streams.......

    Bei mir ist alles eine schwere Geburt

    •   Alt Advertising

       

  2. #32
    Anfänger
    Registriert seit
    20.05.2016
    Beiträge
    26
    Themenstarter
    Total Downloaded
    234,9 KB
    Total Downloaded
    234,9 KB
    ReceiverDankeAktivitäten
    ok. auch erledigt :-)

  3. #33
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.668
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Dann viel Spaß mit der Box und dem Image. Over und Out.


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180620)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  4. #34
    Anfänger
    Registriert seit
    08.11.2015
    Beiträge
    1
    Total Downloaded
    25,18 MB
    Total Downloaded
    25,18 MB
    ReceiverDankeAktivitäten
    Habe das selbe Problem.

    Habe eine VU+ Solo2 mit OpenATV 5.2 Image. Habe gestern online ein Update gemacht.
    Seiher bleibt die Box beim Starten bei der meldung "Starting.." hängen.

    habe schon folgendes probiert:
    - Box länger abgesteckt und neu gestartet
    - neues openATV Image geflashed - Flasvorgang hat zwar funktioniert aber selbes Problem
    - originales VU image geflashed - Flasvorgang hat zwar funktioniert aber selbes Problem

    Hat aber alles nicht funktioniert.

    Was kann ich hier machen?


Seite 4 von 4 ErsteErste ... 234

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com