Thanks Thanks:  5
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29
  1. #21
    Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    52
    Themenstarter
    Total Downloaded
    67,86 MB
    Total Downloaded
    67,86 MB
    ReceiverDankeAktivitäten
    Empfang ist auf beiden Tuner da, was ja nicht von nöten ist wenn ich das aufnehmen will was ich sehe
    deswegen verstehe ich es ja nicht das ganze. Vorallem das es auch im VTI nicht funzt. Es ist irgendein Hardware Problem
    Hatte auch schon die Box auf und Festplatte mal ab und wieder dran. Nix passiert macht mich fertig der Kram
    Geändert von painbastard (18.11.2015 um 11:13 Uhr)

    •   Alt Advertising

       

  2. #22
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.431
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Na dann häng doch mal was externes drann um zu sehen wie es dann aussieht. Man muß mal bissel probieren,vielleicht hat ja die interne einen weg.
    Bei mir hängen die HDD alle extern drann,aber intern hat auch geklappt,habe aber die Platte wegen Wärme wieder rausgenommen.
    Wenn es dann nicht klappt gibt es nur eins,,einschicken"


    diddi
    Geändert von diddi (18.11.2015 um 11:27 Uhr)
    OpenATV 6.2

  3. Thanks painbastard bedankten sich
  4. #23
    Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    52
    Themenstarter
    Total Downloaded
    67,86 MB
    Total Downloaded
    67,86 MB
    ReceiverDankeAktivitäten
    Der Meinung bin ich auch
    Du glaubst gar nicht wieviel ich schon getestet habe hin her hoch runter usw
    na mal sehen melde mich nochmal

  5. #24
    Anfänger
    Registriert seit
    27.08.2015
    Ort
    Berlin
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    @diddi:

    schau mal hier => http://www.opena.tv/openatv-4-2-ruec...html#post74523

    bei der solo² ist es wirklich richtig, dass bei einem anschluss, dieses kabel an tuner b gehört (einstellung "einfach") und tuner a dann "verbunden mit tuner b" eingestellt wird.

    kannst auch gerne mal beim deutschen ditributor anrufen, welcher in vohenstrauss sitzt.

    ich habe die box seit dem ersten tag und wollte es auch erst nicht glauben.

    @painbastartd:

    ich vermute auch eine defekte festplatte, oder ein defektes kabel.

    öffne einfach mal die box und probiere ein neues kabel, oder falls du ein externes gehäuse hast, bau die festplatte dort ein und häng sie extern an die solo².

  6. #25
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.431
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    @thomas4golf Dein Hinweis ( schau mal hier) in allen Ehren,aber ich habe die erste solo2 schon seid 1 1/2 Jahren mit den von mir aufgezeigten Einstellungen am laufen und das in
    der ganzen Zeit mit HD+ Karte sowie Sky Modul und angehängter HDD 2,5 . Bei mir steht Turner A auf einzeln mit einem Satkabel und nicht verbunden mit !
    So läuft alles seid dieser Zeit perfekt ! Kannst mir glauben ,bin nicht erst seid heute mit Linux unterwegs und weis was ich mache! Und an der Turnereinstellung ist der Fehler bei painbastard
    denke ich sowieso nicht zu suchen was ich ja in Post 22 erwähnt habe.



    diddi
    Geändert von diddi (18.11.2015 um 15:35 Uhr)
    OpenATV 6.2

  7. #26
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.411
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Box 4:
    Mutant HD 51
     
     
    Box 5:
    Vu+Duo2
     
     
    thomas4 golf hat aber Recht

    selbst wenn es bei Didi läuft ist die offizielle Einstellung wie t4golf schreibt und so lief sie auch bei mir.
    Einfach mal testen wenns so auch nicht geht, Einschicken

  8. #27
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.431
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Richtig,das sind vorgegebene Einstellungshinweise,aber das es auch anders geht sieht man ja. .
    Selbst meine andere VU mit zweimal Sat ist anders eingestellt als vorgegeben und läuft top und das ist für mich maßgebend.
    Denke aber er sollte die Box reparieren lassen,denn er hat ja schon fast alles ausprobiert

    diddi
    OpenATV 6.2

  9. #28
    Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    52
    Themenstarter
    Total Downloaded
    67,86 MB
    Total Downloaded
    67,86 MB
    ReceiverDankeAktivitäten
    So Leute Ihr werdet es nicht glauben. USB Stick rein Aufnahmepfad geändert und Aufnahme startet ganz nornal. Ich stelle es wieder zurück und es geht auch.
    Also das muss man nicht verstehen alles gecheckt usw nix ging einmal Stick dran und fertig der lack soas ne.
    Danke Euch trotzdem das Ihr Euch meinem Problem gewidmet habt. Wieder ein bissle dazu gelernt

  10. #29
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.431
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Zitat Zitat von painbastard Beitrag anzeigen
    So Leute Ihr werdet es nicht glauben. USB Stick rein Aufnahmepfad geändert und Aufnahme startet ganz nornal. Ich stelle es wieder zurück und es geht auch.
    Also das muss man nicht verstehen alles gecheckt usw nix ging einmal Stick dran und fertig der lack soas ne.
    Danke Euch trotzdem das Ihr Euch meinem Problem gewidmet habt. Wieder ein bissle dazu gelernt
    Na prima,aber wie ich schon in 22 erwähnt habe man muß auch mal bissel probieren. Ferndiagnose ist meistens schlecht und manchmal sitzt das
    Problem vor der Box. Also dann viel Spaß weiterhin !

    diddi
    OpenATV 6.2

  11. Thanks painbastard bedankten sich

Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com