Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    156
    Total Downloaded
    5,85 MB
    Total Downloaded
    5,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     

    Update 14.09.15

    Hi,
    Vatern hatte heute update (Solo2) gemacht und seitdem kommt mit jedem Betätigen der Fernbedienung der Spinner und danach geht es weiter.
    Habe das Image von heute mal neu geflasht und da tritt das Phänomen auch auf. Jetzt mal HbbTv deinstalliert und nun läuft es wieder,
    ohne das der Spinner kommt. Kein log vorhanden, da die Box nicht crasht. Hat sich etwas geändert?

    Nachtrag: Fernbedienung nach 10min nichtbenutzen wieder genommen und siehe, der Spinner war wieder da und nach dieser einen Bedienung läuft es wieder, bis man die
    Fernbedienung eine Weile nicht genutzt hat. hmmm
    Geändert von africatwin (14.09.2015 um 16:13 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.646
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ne noch nicht bekannt was das sein kann


    openATV we are open Source

    Boykott GPL violator

  3. #3
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    156
    Themenstarter
    Total Downloaded
    5,85 MB
    Total Downloaded
    5,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Ich habe das Update jetzt auf meiner Solo2 gemacht, nun tritt dieses Phänomen auch bei meiner Box auf. Wenn man die Fernbedienung ein paar Minuten nicht nutzt und dann irgendwas machen will, kommt der Spinner.
    Hat sich der Spinner wieder eingekriegt ,geht alles wieder normal flüssig, bis die Fernbedienung ein paar Minuten nicht genutzt wurde. Also an den Plugins sollte es nicht liegen.

  4. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.461
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Wieso immer Updats? Lieber von Zeit zu Zeit neu flashen das ist besser als Updaten ,jedenfalls meine Erfahrung !


    diddi
    OpenATV 6.2

  5. #5
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.185
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Problem ist erkannt, wird dran gearbeitet.





  6. #6
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    56
    Total Downloaded
    205,09 MB
    Total Downloaded
    205,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     
    Hallo,
    Habe heute das gleiche gehabt. Habe meine Solo2 zerlegt weil ich dachte das Display ist Kaputt.
    LÖSUNG.Die Image-Bauer haben in Einstellungen/Bedienung/Display/Geräte Display einen neuen Punkt
    eingebaut der "Ausblendungs-Verzögerung" heißt. Bei mir war der Wert auf 15 sec.voreinestellt;
    Einfach auf Aus stellen und alles funktioniert wie gehabt.
    Gutes gelingen

  7. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.646
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    bau gerade noch mal neu dann ist das auch default so wir haben noch einen weitere fix eingebaut dann sollte es auch gehen mit 15 sec also wenn du später noch mal testen willst einfach online update machen


    openATV we are open Source

    Boykott GPL violator

  8. Thanks africatwin bedankten sich
  9. #8
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    156
    Themenstarter
    Total Downloaded
    5,85 MB
    Total Downloaded
    5,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Rückmeldung.
    Updates gemacht und alles wieder gut. Vielen Dank dafür.

  10. #9
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.646
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    kannst du bei dir noch mal testen nach dem update dimm wieder auf 15 sec, hast du noch den spinner, bei mir ist der jetzt weg


    openATV we are open Source

    Boykott GPL violator

  11. #10
    Mitglied Avatar von Guido
    Registriert seit
    09.02.2014
    Beiträge
    48
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    kannst du bei dir noch mal testen nach dem update dimm wieder auf 15 sec, hast du noch den spinner, bei mir ist der jetzt weg
    Ich habe zwar "nur" eine Vu+Duo aber das Verhalten war bei mir genauso. Leider hat sich das nach dem Update (vorausgesetzt es wurde auch für die Vu+ Duo geändert) nicht gebessert. Mit Einstellung auf "0" geht es, mit Einstellung auf "15" leider nur mit Spinner.
    Danke

    Guido


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com