Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    06.06.2013
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Fernbedienung reagiert nur sehr träge

    Hallo!

    Ich habe das Image mittels Meoboot neu eingespielt.

    Grundsätzlich bin ich äußerst zufrieden damit, aber leider reagiert die Fernbedienung nur sehr träge.
    Zum Teil werden die Kommandos einfach nicht angenommen, man muss die Tasten x-mal drücken.

    Das ist sehr ärgerlich.
    Habe es mit neuen Batterien versucht, ist aber zwecklos.

    Hat jemand eine Idee woran das liegen könnte?

    Danke im voraus für hilfreiche Beiträge.

    L

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    02.09.2013
    Beiträge
    26
    Total Downloaded
    382,57 MB
    Total Downloaded
    382,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo2
     
     
    Ich habe ein vergleichbares Problem mit der FB, d.h. ich muss schon sehr genau zielen, um mit der FB das Gerät zu steuern
    Hier wurde ein ähnliches Problem diskutiert.
    Kann es sein, dass dieselbe Ursache für die Solo2 in Frage kommt?

  3. #3
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.736
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Was für ein TV Gerät habt ihr?





  4. #4
    Senior Mitglied
    Registriert seit
    15.07.2013
    Beiträge
    111
    Total Downloaded
    72,85 MB
    Total Downloaded
    72,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU Zero
     
     
    Box 2:
    Gigablue Ultra UE
     
     
    Box 3:
    MIXOS F5
     
     
    Box 4:
    Gigablue X3
     
     
    Es liegt am TV der strahlt zu sehr ab und die FB ist nicht so gut. Bei dunklen Bildern geht sie gut bei hellen nicht.Habe über HDMI-CEC angeschlossen und benutze die FB vom TV die geht ohne Probleme. Am anderen TV läuft die FB wunderbar von der Solo es gibt auch eine Anleitung zur Abhilfe die habe ich hier aber selbst noch nicht gemacht weil ich bisher zu faul war.

  5. #5
    Anfänger
    Registriert seit
    12.04.2013
    Beiträge
    2
    Total Downloaded
    3,77 MB
    Total Downloaded
    3,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO2
     
     
    Box 2:
    XTREND ET6000
     
     
    Box 3:
    DM 800 C
     
     
    Hallo
    ja ist so hab ich auch gehabt ist fast immer bei älteren Samsung TV man kann ein kleinen Filter ein bauen kostet ein paar Cent und alles ist Gut


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:56 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com