Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    Anfänger
    Registriert seit
    22.08.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Kann ich ja nicht,da ich nicht auf das NAS komme um es zu Verknüpfen,bzw. Lesezeichen zu setzen ! ?

    •   Alt Advertising

       

  2. #12
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    dann ist es aber nicht gemountet. was sagt der netzwerkbrowser?

  3. #13
    Anfänger
    Registriert seit
    22.08.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Im Netzwerkbrowser finde ich das NAS !

  4. #14
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    einmal bitte
    mount
    in telnet eingeben und ausgabe posten.

  5. #15
    Anfänger
    Registriert seit
    22.08.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    rootfs on / type rootfs (rw)
    ubi0:rootfs on / type ubifs (rw,sync,relatime)
    devtmpfs on /dev type devtmpfs (rw,relatime,size=69088k,nr_inodes=17272,mode=755)
    proc on /proc type proc (rw,relatime)
    tmpfs on /var/volatile type tmpfs (rw,relatime,mode=755)
    sysfs on /sys type sysfs (rw,relatime)
    udev on /dev type tmpfs (rw,relatime,size=2048k,mode=755)
    devpts on /dev/pts type devpts (rw,relatime,gid=5,mode=620)
    tmpfs on /dev/shm type tmpfs (rw,relatime,mode=777)
    /dev/sda1 on /media/hdd type ext3 (rw,relatime,errors=continue,barrier=1,data=writeb ack)
    automount(pid2115) on /autofs type autofs (rw,relatime,fd=4,pgrp=2115,timeout=5,minproto=2,m axproto=4,indirect)
    nfsd on /proc/fs/nfsd type nfsd (rw,relatime)
    djmount on /media/upnp type fuse.djmount (ro,nosuid,nodev,relatime,user_id=0,group_id=0,all ow_other)
    192.168.100.4:/Filme on /media/net/QNAP type nfs (rw,relatime,vers=3,rsize=8192,wsize=8192,namlen=2 55,hard,nolock,proto=tcp,port=2049,timeo=70,retran s=3,sec=sys,local_lock=all,addr=192.168.100.4)
    root@bm750:~# 

  6. #16
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ist doch gemountet:

    192.168.100.4:/Filme on /media/net/QNAP type nfs (rw,relatime,vers=3,rsize=8192,wsize=8192,namlen=2 55,hard,nolock,proto=tcp,port=2049,timeo=70,retran s=3,sec=sys,local_lock=all,addr=192.168.100.4)
    also kannst du darauf auch ein e² lesezeichen erstellen und dann als movie home im emc einstellen.

  7. #17
    Anfänger
    Registriert seit
    22.08.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo,

    wenn ich den Mediaplayer mit der Mediaplayer Taste öffne kmme ich nicht mal mehr aus der HDD raus,sehe nur die Filme die auf der HDD liegen (Aufnahmen aus dem TV).

    Kann also nicht das Verzeichnis öffnen,alles sehr seltsam.

    Oder wo meinst du soll ich das Lesezeichen erstellen ??

    Alien

  8. #18
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    jetzt kommen wir doch der sache näher. du hast probleme mit dem emc.

    drück doch einfach mal im emc die menütaste und dann verzeichnis hoch.

  9. #19
    Anfänger
    Registriert seit
    22.08.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo !

    geht nicht,hab keinen Reiter zum hochklicken !

    das geht ja eben nicht,kann nicht im Verzeichnis hoch

    Mediaplayer Taste mit NAS Verbindung belegen-20140822_194144.jpg
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Mediaplayer Taste mit NAS Verbindung belegen-20140822_193756.jpg  
    Geändert von pcs-alien (22.08.2014 um 19:44 Uhr)

  10. #20
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das ist nicht emc? Im EMC kannst Menü drücken dann hast menüpunkt verzeichnis hoch




Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com