Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    07.12.2015
    Ort
    Österreich
    Beiträge
    16
    Thanks (gegeben)
    15
    Thanks (bekommen)
    0
    Total Downloaded
    12,78 MB
    Total Downloaded
    12,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo 4K
     
     

    Richtige Router Einstellungen

    Hallo zusammen,

    ich bräuchte eure Hilfe und zwar geht es um die Verbindung der Vu+4K mit meinem Router und zwar handelt es sich um einen Huawei HA 35-22 von Magenta da ich aus Österreich bin Magenta und nicht T Mobile, es ist der Standard Router. Ich kann leider nicht direkt mit Kabel an die Box und möchte auch nicht Wanddurchbrüche usw machen delshalb muss ich auf W-Lan zurück greifen. Ich habe schon versucht in diversen Foren etwas zu erfahren aber da is nichts genaues zu erfahren und die meisten Profis sind nur genervt und helfen einem Anfänger nicht, da ich jetzt sit einiger Zeit hier im Forum bin und das 6.3 Image drauf habe mit dem ich auch sehr zufrieden bin hoffe das mir wer von den Profil helfen kann danke im voraus

    •   Alt Advertising

       

  2. #2
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    728
    Thanks (gegeben)
    138
    Thanks (bekommen)
    435
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4k
     
     
    Box 2:
    Dreambox One
     
     
    Box 3:
    Gigablue Trio 4k
     
     
    Box 4:
    AX HD61
     
     
    Box 5:
    Octagon SF8008
     
     
    Leider sehe ich in Deinen Post keine konkrete Fragestellung

    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.

  3. Thanks Reininger bedankten sich
  4. #3
    Senior Mitglied Avatar von HdL
    Registriert seit
    08.04.2013
    Ort
    Sachsen
    Beiträge
    173
    Thanks (gegeben)
    59
    Thanks (bekommen)
    19
    Total Downloaded
    6,44 MB
    Total Downloaded
    6,44 MB
    ReceiverDankeAktivitäten
    Als Alternative bietet sich devolo dLAN an. Einfach mal Googlen. Nutze ich seit Jahren.

    Mutant HD51
    Vu+ Duo 4k

  5. #4
    Anfänger
    Registriert seit
    07.12.2015
    Ort
    Österreich
    Beiträge
    16
    Thanks (gegeben)
    15
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    12,78 MB
    Total Downloaded
    12,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo 4K
     
     
    Hallo, ach ja ich ..., es geht um die Verbindung zwischen Router und Box und zwar um die ständige Verbindung auch mit den Softcams, manchmal wenn ich auf Menü/Einstellungen/System/Netzwerk/Netzwerkeinstellungen/WLan Verbindung gehe dann ist die Verbung manchmal da manchmal wieder nicht, bei einem test sind alle Haken auf Grün und in Ordnung, doch leider hab ich manchmal kurze Bild hänger manchmal auch länger und ich führe das auf die aussetzer von der Routerverbindung zurück. Ich hoffe mich jetzt klarer ausgedrückt zu haben

  6. #5
    Senior Mitglied Avatar von Megablue
    Registriert seit
    24.12.2017
    Ort
    hat er ;)
    Beiträge
    1.870
    Thanks (gegeben)
    215
    Thanks (bekommen)
    294
    Total Downloaded
    868,3 KB
    Total Downloaded
    868,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad 4k
     
     
    Box 2:
    Vu Solo 4k
     
     
    Gibt es denn im Router vielleicht einen Punkt " bei Inaktivität trennen" oder so ?
    Gigablue UHD Quad 4K @ OATV 6.3 & Vu Solo 4K @ OATV 6.3 an einer Strippe - - - >Megasat Diavolo Unicable II - Astra 19.2°
    Pioneer VSX 930 ----- Canton Ergo GLE 4xx + AS 1.2 SC ---- Samsung 55Q6FN

  7. Thanks Reininger bedankten sich
  8. #6
    satfreund
    Gast
    Zitat : doch leider hab ich manchmal kurze Bild hänger manchmal auch länger und ich führe das auf die aussetzer von der Routerverbindung zurück

    Ich führe das auf dein softcam + deinen Anbieter zurück .

  9. Thanks jogibär, Reininger bedankten sich
  10. #7
    Senior Mitglied Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    1.590
    Thanks (gegeben)
    2374
    Thanks (bekommen)
    545
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Atemio6000HD 6.4
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    Das denk ich auch,und wlan geht vieleicht wenn die box neben dem router steht aber da kann man es auch direkt anschliesen.
    da hast du auch probleme mit normalen filme gugen von mp oder oder oder,kenne keinen in meinem umgreis der es mit wlan stabil hinbekommen hätte mich mit eingeschlossen.
    EGO sum exspecto meam vaccination !

  11. Thanks -, Reininger bedankten sich
  12. #8

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    1.282
    Thanks (gegeben)
    734
    Thanks (bekommen)
    509
    Total Downloaded
    162,62 MB
    Total Downloaded
    162,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD61 4k
     
     
    Box 2:
    Mut@nt HD51 4k
     
     
    Box 3:
    AX Mecool KM9 PRO
     
     
    Box 4:
    Yamaha RX V 381 4k
     
     
    Nicht zu vergessen, Wlan Passwort möglichst ohne Umlaute und Sonderzeichen, sowie Smartphone,Tablet, Mikrowelle, Mobilteil des Festnetzanschlusses usw. aus dem Funkweg räumen.

    Und falls noch ein Laptop oder PC mit Wlan verbunden sein sollte, dort die Energieeinstellungen für Netzwerk kontrollieren.
    mfg tiopedro1958

    Testumgebung: AX HD61 2x DVB/S-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - OpenATV 6.3 /6.4/6.5- Fritzbox 6490 Cable mit Fritz:NAS 4TB - XigmaNAS/Plexserver 8 TB - Astra 19.2 Ost

  13. Thanks Reininger bedankten sich
  14. #9
    ~banned~
    Registriert seit
    25.02.2018
    Beiträge
    133
    Thanks (gegeben)
    3
    Thanks (bekommen)
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Oder es sind zu viele CRC-Fehler.

    Mach doch mal ein Screenshot von deinen Werten im Router.

  15. Thanks Reininger bedankten sich
  16. #10
    Anfänger
    Registriert seit
    08.01.2015
    Beiträge
    6
    Thanks (gegeben)
    4
    Thanks (bekommen)
    1
    Total Downloaded
    301,9 KB
    Total Downloaded
    301,9 KB
    ReceiverDankeAktivitäten
    Box 1:
    Edision Optimuss OS3+
     
     
    Läuft zum Beispiel denn ein Yutube Stream über das Mediaportal der Box, einwandfrei ?

  17. Thanks Reininger bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com