Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16
  1. #11
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    na wenn du keinen ratschlag brauchst, warum fragst du dann?

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    02.08.2014
    Beiträge
    5
    Total Downloaded
    141,96 MB
    Total Downloaded
    141,96 MB
    ReceiverDankeAktivitäten
    Ich brauche doch keinen Ratschlag über den Einsatz einer NAS sondern habe gefragt, warum es im Gegensatz zu allen anderen mir bekannten Images nicht möglich ist eine NAS-Freigabe einzubinden, die nicht ständig 24/7 online ist. Ich bin nicht den ganzen Tag zu Hause.

  3. #13
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wie Ralf und ich schon geschrieben haben, statt fstab auto.network nehmen und du bootest schneller.



  4. #14
    Anfänger
    Registriert seit
    16.08.2014
    Beiträge
    4
    Total Downloaded
    109,23 MB
    Total Downloaded
    109,23 MB
    ReceiverDankeAktivitäten
    Ich habe auch leider ein Prob mit dem Booten, und zwar bleibt die Box nach jedem Restart bei Booting 90 im Display stehen.
    Wenn ich dann per Telenet init 4 und init 3 mache geht wieder die box, nur die Einstellungen zb Cam sind auf 0??!!
    hat da jemannd einen Rat?

    Duo2 mit 4.2

  5. #15
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast mal versucht neu flashen?



  6. #16
    Anfänger
    Registriert seit
    16.08.2014
    Beiträge
    4
    Total Downloaded
    109,23 MB
    Total Downloaded
    109,23 MB
    ReceiverDankeAktivitäten
    jepp jedesmal das gleiche, spiele nur meine Settings ein sonst nix ....


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com