Thanks Thanks:  6
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25
  1. #21
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich kann das bei mir auf der et10k mit 4.1 Image von gestern nicht nachvollziehen.



    •   Alt Advertising

       

  2. #22
    Mitglied
    Registriert seit
    05.07.2013
    Beiträge
    62
    Total Downloaded
    453,56 MB
    Total Downloaded
    453,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4K
     
     
    Box 2:
    Xtrend ET-6000
     
     
    ist aber auf der vu duo2 so. wie gesagt seit wechsel von 3.0 auf 4.0 und jetzt bei 4.1 immer noch so. ich habe eben noch rumgetestet. wenn man pip aktiviert hat, dann ERST die ok taste drückt und danach channel taste up oder down dann bleibt das kleine pip fenster aktiv. wenn man ohne die ok taste die channel up oder down taste drückt dann verschwindet das kleine pip fenster.

  3. #23
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Also ich starte PiP mit blau-blau oder über rauf->über dem Sender Menü->blau



  4. #24
    Anfänger Avatar von guzzler
    Registriert seit
    05.06.2013
    Beiträge
    10
    Total Downloaded
    116,44 MB
    Total Downloaded
    116,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ duo2
     
     
    Box 2:
    vu+ solo2
     
     
    Box 3:
    dm7020hd
     
     
    Box 4:
    dm800se
     
     
    Box 5:
    dbox2
     
     

    Image vom 09.06.2014

    Hallo,

    image vom 09.06.2014 geflasht. Seitdem bekomme ich gs bei epgselection single und epgselection multi.

    Anbei das log-file.

    Gruss
    Angehängte Dateien Angehängte Dateien

  5. #25
    Anfänger Avatar von guzzler
    Registriert seit
    05.06.2013
    Beiträge
    10
    Total Downloaded
    116,44 MB
    Total Downloaded
    116,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ duo2
     
     
    Box 2:
    vu+ solo2
     
     
    Box 3:
    dm7020hd
     
     
    Box 4:
    dm800se
     
     
    Box 5:
    dbox2
     
     
    Hallo,

    den GS aus dem vorherigen Post erhalte ich, nachdem ich das plugin tmdb 4.0 -rc7 installiert habe. Nach deinstallieren des Plugins und anschliessendem GUI-Neustart kein GS mehr.

    Gruss


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com