Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16
  1. #11
    Senior Mitglied
    Registriert seit
    17.10.2015
    Beiträge
    138
    Thanks (gegeben)
    28
    Thanks (bekommen)
    15
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von jogibär Beitrag anzeigen
    Und nicht vergessen,wenn du mit option1 flasht, wird ein fastrestore ausgeführt. Der kann dann je nach plugindichte bis zu 15min. Dauern ,also auch Geduld mitbringen.
    wie verhält sich die Box denn während dieser Zeit? Wäre das Verhalten von meiner normal?

    •   Alt Advertising

       

  2. #12
    Avatar von jogibär
    Registriert seit
    09.08.2016
    Beiträge
    3.040
    Thanks (gegeben)
    5007
    Thanks (bekommen)
    1392
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K 6.4 -7.0
     
     
    Box 2:
    Anadol Multibox4k UHD Combo 6.4
     
     
    Box 3:
    Anadol Multibox4k UHD Twin 6.4
     
     
    In der regel steht dann fastrestore in pro... auf dem tv. Aber bei der ue4k in 6.4 fehlt das und man sieht es im display das er bei ca.29% hängt und bei mir dann nach 6min. Weiter läuft. In 7.0 wirds immer angezeigt.
    Geändert von jogibär (14.10.2021 um 16:46 Uhr)
    Ex Highflyer

  3. Thanks Paule1911 bedankten sich
  4. #13
    Senior Mitglied
    Registriert seit
    17.10.2015
    Beiträge
    138
    Thanks (gegeben)
    28
    Thanks (bekommen)
    15
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hmm, bei mir steht da gar nichts, nur das blaue Rädchen läuft und das TV Bild hakt.

  5. #14
    Senior Mitglied Avatar von Panther-6
    Registriert seit
    24.05.2014
    Beiträge
    513
    Thanks (gegeben)
    220
    Thanks (bekommen)
    82
    Total Downloaded
    15,55 MB
    Total Downloaded
    15,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    Edision OS mini
     
     
    Hatte auch mal das Problem, dass es zu viele Updates gab und ich lieber flashen sollte. Dieser folgende Telnet Befehl hatte mir dann geholfen:

    init 4 && opkg update && opkg upgrade && init 6

  6. Thanks jogibär bedankten sich
  7. #15
    Avatar von Pike_Bishop
    Registriert seit
    11.02.2020
    Ort
    here and there
    Beiträge
    799
    Thanks (gegeben)
    217
    Thanks (bekommen)
    474
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD2400
     
     
    Box 2:
    VU Ultimo 4K
     
     
    Box 3:
    Octagon SF8008
     
     
    Box 4:
    Gigablue Trio 4K
     
     
    Box 5:
    VDR
     
     
    Hi Panther-6,

    Dafür gibts auch ein Script;
    https://www.opena.tv/skripte/13218-u...tml#post116851
    Das macht das Gleiche. Einmal eingerichtet brauchts damit auch nur noch einen Befehl nämlich;
    Code:
    sh /usr/script/e2_update.sh
    Aber gut muss man nicht unbedingt verwenden, dein geposteter Befehl is ja auch nur eine Zeile.


    Grüsse
    Pike

  8. Thanks Panther-6 bedankten sich
  9. #16
    Senior Mitglied
    Registriert seit
    17.10.2015
    Beiträge
    138
    Thanks (gegeben)
    28
    Thanks (bekommen)
    15
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe es jetzt auf klassischen Wege, also über das Menü hinbekommen. Der Weg war aber steinig.

  10. Thanks jogibär bedankten sich

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com