Thanks Thanks:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25
  1. #21
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    25.125
    Thanks (gegeben)
    4729
    Thanks (bekommen)
    9189
    Total Downloaded
    596,61 MB
    Total Downloaded
    596,61 MB
    ReceiverDanke
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn man Einstellungen vom Fremdimage wiederherstellt, ist es natürlich mit dabei. Im Ernst, in OE-A Images ist das nicht default drin. VTi eventuell?
    Grüßle
    Ralf
    ---------------------------------------------
    Gigablue Quad4K-mixed, UE4K, Trio4K, Quad_Plus-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
    Astra 19.2E UniCable & KabelBW, oATV/teamBlue
    (u.a.: DM900uhd,Vu+Duo,ZGemma H9Twin & H7S), PC-DVB-S/C/T, Xtreamer, BDP5200, Philips 24PFS4022/12, 65OLED855/12,UE32C5700, RPi3+
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



    •   Alt Advertising

       

  2. #22
    Anfänger
    Registriert seit
    05.12.2017
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Hallo, ich habe jetzt sehr viel gestöbert und gelesen. Leider konnte ich nicht herausfinden, wie ich ein sauberes Image auf die Box bekomme. Jetzt habe ich das Image wie schon beschrieben mit einigen Änderungen, neu installiert. Nach dem flashen habe ich vor dem Neustart, die Box ausgeschaltet und stromlos gemacht.
    Dann mit dem Assistenten konfiguriert.
    Tuner A nicht konfiguriert.
    Tuner B Kabel konfiguriert.
    Automatischen Sendersuchlauf Kabel durchgeführt.
    Kein NAS eingebunden.
    Kein Aufnahmepfad festgelegt.
    LCD4Linux deinstalliert.

    Mir ist vor dem 1. Hänger aufgefallen das der LCD-Bildschirm an war, später aber aus war.

    Ich habe gedacht wenn LCD4Linux deinstalliert ist, das das LCD aus sein müsste.

    Ich würde gerne ein sauberes Image flashen, aber auch nach dem vielen lesen, habe ich keine andere Möglichkeit gefunden, anders zu flashen.

    Nach dem jedem flashen im Dez. habe ich die Erweiterungen kontrolliert und es sind 12 Erweiterungen installiert gewesen.

    Ob es so sein muß, weiß ich leider nicht.

    Jedenfalls hänge ich die Logs mal an.
    Angehängte Dateien Angehängte Dateien

  3. #23
    Anfänger
    Registriert seit
    05.12.2017
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Hallo, kann es evtl. an der Hardware liegen? Ich würde gerne das minimalistischste Image installieren was das System zum laufen braucht. Einfach um meine Unwissenheit und so viele Ursachen wie möglich, auszuschließen. Allerdings habe ich wie vorher schon beschrieben, "gewusst wie".
    Ich habe jetzt seit dem 06.12.19 nichts mehr geändert.
    Oftmals merke ich nur an der stehen geblieben Uhrzeit im Display das die Box gestört ist.
    Teilweise ist im Display noch die Laufschrift eingefroren, zu sehen. Warum die Box einen Neustart macht, obwohl sie nicht im Betrieb ist, weiß ich nicht.
    Heute sind die beiden Logs aufgezeichnet.
    Angehängte Dateien Angehängte Dateien

  4. #24
    Senior Mitglied
    Registriert seit
    08.04.2014
    Beiträge
    968
    Thanks (gegeben)
    77
    Thanks (bekommen)
    164
    Total Downloaded
    278,51 MB
    Total Downloaded
    278,51 MB
    ReceiverDanke
    Box 1:
    VU+ Duo 4K DVB-C FBC
     
     
    Das minimalistischste Image ist das VU+ Werksimage, kannst von dort laden: Vu+ Update

  5. #25
    Mitglied
    Registriert seit
    08.05.2018
    Beiträge
    58
    Thanks (gegeben)
    7
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Zitat Zitat von Megablue Beitrag anzeigen
    Das ist nicht standardmäßig im Atv.
    Doch, soeben getestet. LCD4Linux ist standardmäßig installiert und aktiviert.

    Gesendet von meinem ONEPLUS A5010 mit Tapatalk


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2024 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com