Ich habe OpenAtv 5.3 und bin eigentlich zufrieden damit.Leider habe ich Probleme mit 2 Modulen (alphacrypt oder Sky+ für Sky und Unicam für HD+).Einzeln funktionieren alle,nur bei Benutzung von Zweien gibt es Probleme.Was könnte man machen ?

Viele Grüße