Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    49
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten

    probleme nach heutigem update

    hallo habe grade update gemacht box startet durch und dam kommt nur GS kann erine bitte nachgucken was da los ist danke mfg

    irgend etwas mit atribute hbbtvhelper oder so

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    hallo kann mir keiner helfen bitte so das ich dann nicht neu installieren muss ??

    danke mfg

  3. #3
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.182
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Wenn du noch mit ftp, oder telnet auf die Box kommst, dann lösche den Ordner /usr/lib/enigma2/python/Plugins/Extensions/LCD4linux
    Vermutlich macht das das Problem. Musst du dann wieder neu vom Feed installieren.

  4. #4
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Ein neu herunterladen wird wohl nicht helfen. Es gibt schon einen Fix, der spätestens morgen verfügbar ist. Der ist auch im Forum zum Download. Kann den Link aber mit dem Handy schlecht einfügen. Einfach mal suchen
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  5. #5
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    hallo also per ftp komm ich noch drauf werde versuchen den ordner zu löschen mal sehen ob das was bringt danke erstmal werde gleich berichten


    BINGO lcd4linux hat ne macke heee gelöscht und die box lebt wieder danke und noch mal danke
    Geändert von jabba76 (06.10.2013 um 19:19 Uhr)

  6. #6
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Klar, wenn das Plugin gelöscht wurde sollte Dein Problem weg sein. Aber auch das Plugin 😉
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  7. #7
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.182
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Da frage ich mich aber
    "Was nutzt ein Plugin auf einer Box, die nicht läuft?"

  8. #8
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    kann ich gigablue quad update ,machen oder besteht der Fehler auch da ??

  9. #9
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    den Fix solltet Ihr ab hier finden ==> http://www.opena.tv/forum/showthread...ll=1#post19592
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT



Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com