Thanks Thanks:  1
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    06.05.2013
    Beiträge
    26
    Total Downloaded
    13,5 KB
    Total Downloaded
    13,5 KB
    ReceiverDankeAktivitäten

    Nach update fährt die duo2 nicht mehr in deep standby

    Hallo,ich habe das atv 5.1 drauf.
    Ich mache immer die updates drauf.jetzt fährt die Box nicht mehr in den deep standby.
    Habe ich sonst per autotimer.
    Aber wenn ich von Hand herunterfahre hängt sich die Box auch auf.
    Es kam jetzt noch ein update ,das habe ich heute draufgezogen,hat aber nichts gebracht.
    Hat jemand eine Idee?

    gruß

    •   Alt Advertising

       

  2. #2
    Mitglied Avatar von Seki
    Registriert seit
    13.03.2014
    Beiträge
    35
    Total Downloaded
    10,03 MB
    Total Downloaded
    10,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+UNO
     
     
    Box 2:
    VU+UNO
     
     
    Box 3:
    ZyXEL NSA325 v.2 mit 8TB
     
     
    Moin,

    bei VU+ UNO ist genau das gleiche Problem. Also, müssen wir auf Update hoffen.

    Gruß

    Seki

  3. Thanks ernie4567 bedankten sich
  4. #3
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    50
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    hallo du bist nicht aleine hab gleiches Problem box hängt display leuchtet und ausschaltbild ist auf dem tv zu sehen hmmmm... komisch danach entweder auf der FB die powertaste drücken und gedrückt halten (ca. 20sec) bis die led nicht mehr blinkt sonder dauer leuchtet oder netztschalter

    mfg
    Geändert von jabba76 (17.11.2015 um 08:14 Uhr)

  5. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.185
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Das update dafür gibts doch schon, sollte also wieder in Ordnung sein.





  6. #5
    Senior Mitglied Avatar von Green Eagle
    Registriert seit
    17.01.2015
    Beiträge
    685
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    div. andere Digi``s
     
     
    Box 3:
    Dosenöffner von Aldi
     
     
    Nimm das hier: http://www.opena.tv/vu-zero/20481-vu...tml#post184993

    Damit funktioniert es wieder ;-)

    Aber, wie willy01 schon schrieb, es sollte drin sein der Patch bzw. geänderte Datei. Bei der Solo² ist er drin.

  7. #6
    Senior Mitglied
    Registriert seit
    05.04.2013
    Ort
    Laußnitz
    Beiträge
    207
    Total Downloaded
    46,82 MB
    Total Downloaded
    46,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo 2
     
     
    Box 2:
    Xtrend ET9200
     
     
    Box 3:
    IPBox 910
     
     
    Box 4:
    Sagem DBox2
     
     
    Box 5:
    Vantage
     
     
    Zitat Zitat von willy01 Beitrag anzeigen
    Das update dafür gibts doch schon, sollte also wieder in Ordnung sein.
    Es gibt aber seit dem Problem kein Onlineupdate dür die DUO2 mehr. Kommt die Meldung "Es sind keine Updates verfügbar."
    Funktioniert aber mit dem oben genannten Patch. Eben nur manuell


  8. #7
    Senior Mitglied Avatar von Green Eagle
    Registriert seit
    17.01.2015
    Beiträge
    685
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    div. andere Digi``s
     
     
    Box 3:
    Dosenöffner von Aldi
     
     
    Gerade bei meiner anderen Box festgestellt per Onlineupdate wird der Fehler nicht beseitigt, nur wenn man das aktuelle Image flasht.

  9. #8
    Anfänger
    Registriert seit
    06.05.2013
    Beiträge
    26
    Themenstarter
    Total Downloaded
    13,5 KB
    Total Downloaded
    13,5 KB
    ReceiverDankeAktivitäten
    Online update geht nicht.Die datei von Hand hat funktioniert

  10. #9
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    50
    Total Downloaded
    1,60 MB
    Total Downloaded
    1,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Hallo nach online update fährt die box herunter bild auf dem dispaly geht aus aber die LED läuchtet nicht die box lässt sich nicht aufwecken dh. man muss hard reboot machen datei per Hand hat alles erledigt zur 100 % danke mfg


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com