Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    02.07.2013
    Ort
    NRW
    Beiträge
    21
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO²
     
     

    5.1 SKY CI+ Aufnahmen fehlerhaft

    Hallo,

    habe ein Problem mit den Aufnahmen per SKY CI+ Modul. Und zwar sind Großteile der Aufnahmen verschlüsselt. Im TS Doctor kann man sehen das verschlüsselt und entschlüsselte Bereiche ungefähr gleich groß sind und sich immer abwechseln.

    Woran kann das liegen?
    Geändert von Blutengel (05.10.2015 um 15:58 Uhr)

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.887
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    5.2 ? wo hast du das her?





  3. #3
    Anfänger
    Registriert seit
    02.07.2013
    Ort
    NRW
    Beiträge
    21
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO²
     
     
    Sorry 5.1 natürlich.

  4. #4
    Anfänger
    Registriert seit
    03.07.2013
    Beiträge
    15
    Total Downloaded
    29,98 MB
    Total Downloaded
    29,98 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+DUO²
     
     
    Box 2:
    DM8000
     
     
    Box 3:
    Dm800se
     
     
    google mal nach "softcam" dann kannst du das CI+Modul wegschmeißen

  5. #5
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Zitat Zitat von Andithebest Beitrag anzeigen
    google mal nach "softcam" dann kannst du das CI+Modul wegschmeißen
    Ja, ne ist klar - du solltest die vielleicht mal mit dem Thema Sky Pairing auseinandersetzen...

  6. #6
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.430
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Genau,denn das geht von heute auf morgen ! Meine V 14 lief bisher einwandfrei ,bis dann dunkel war. Ja und mit dem Blocken geht auch nicht mehr lange gut und habe auch kein Bock drauf.Also das verstaubte CI+ Modul hervor gekramt und in die VU+solo2 gesteckt.Alles läuft bestens ,Umschaltzeit inklusive Entschlüsseln 2 Sekunden bis Bild da ist.Aufnahmen und Timeshift klappt prima . Manko,chanellstreamconverter nicht nutzbar mit dem Modul,heist Zweitkarte besorgen .
    Naja mal schauen,aber die Erfahrungen habe ich nur mit der Vu gemacht.Eine Nemesis die ich hatte und kein CI+ kann habe ich verkauft und dafür eine Formuler F1 geordert. Die hat eine Umschaltzeit von 7 Sekunden und verträgt sich nicht mit eingesteckter HD+ Karte gemeinsam mit dem Modul.Also zurück und Vu bestellt.


    diddi
    OpenATV 6.2

  7. #7
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.430
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Ja wie ist das eigentlich,in der Vu läuft das Modul von Sky eigentlich flott aber wieso sind Aufnahmen über Timer jeweils nach 1 Minütigen abspielen kurz unterbrochen? Hat
    da schon jemand Erfahrungen ? Im VTI Image soll es ja wie ein Workround geben das man aktivieren muß,ich habe aber ATV installiert.

    diddi
    OpenATV 6.2

  8. #8
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.430
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Nimmt denn keiner mit dem CI+ Sky Modul auf ? Kann doch nicht sein das nur die Timer gesteuerten Aufnahmen Fehler haben!

    diddi
    OpenATV 6.2

  9. #9
    Senior Mitglied
    Registriert seit
    06.05.2013
    Beiträge
    820
    Total Downloaded
    241,41 MB
    Total Downloaded
    241,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX Quadbox 2xDVB-S, 1x DVB-T2 OpenATV 6.0
     
     
    Box 2:
    Protek 9910LX 2x DVB-S OpenATV 6.0
     
     
    Habe meinen kauf der duo2 sehr bereut. Mit der ax quadbox ging der traum erfüllung. Die 14 tage alte duo2 kommt auf den markt.

    Sent from my OPO
    Metrix Skin
    28° - 23.5° - 19° - 13° - 9° - 4.8° - 0.8°W - 4°W

  10. #10
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.430
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Ich habe wegen der Sky Modul Aufnahmen hier gepostet aber ich habe eine b.z.w 2 VU+solo2 und die laufen super mit dem Modul.Nur die Aufnahmen von Timer gesteuert haben Probleme gemacht.Bin aber jetzt dahinter gekommen welche
    Einstellung im CI gemacht werden müssen.

    Mehrere Sender entschlüsseln auf Auto
    kann hohe Datenrate verarbeiten nein

    Jetzt habe ich keine Unterbrechungen mehr bei Timer Aufnahmen.

    diddi

    Edit: zu früh gefreut,Die Nachtaufnahmen hatten mit Timer wieder Aussetzer



    diddi
    Geändert von diddi (12.10.2015 um 06:00 Uhr)
    OpenATV 6.2


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:25 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com