Thanks Thanks:  28
Seite 4 von 17 ErsteErste ... 2345614 ... LetzteLetzte
Ergebnis 31 bis 40 von 167
  1. #31
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    tja hab nen greenscreen muss neu flashen weil sie in ner bootschleife hängt und zwar folgendes . Habe das LCD 4Linux installiert danach per cool tv guide nen timer gesetzt für ne sendung und patsch das wars ich machen nen screen davon

    •   Alt Advertising

       

  2. #32
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Wie ? du hast zu den 2 Displays noch ein 3tes angesteckt?

    Poste mal log....
    [SIGPIC][/SIGPIC]

  3. #33
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Nein für dcas Display was schon dran ist.. also dfas LCD Display

  4. #34
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Anhang 2121 so hier

  5. #35
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    laut den gs liegt es am Plugin....

    das ist nicht für das interne zweite geeignet.....
    [SIGPIC][/SIGPIC]

  6. #36
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    bootzeit aus dem deep stanby 29sek

  7. Thanks ikarus bedankten sich
  8. #37
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    ja ich werde neu flahen und dad nochmal reproduzieren uns nen logfile anhängen und weitere fehler melden

  9. #38
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Ultimo Beitrag anzeigen
    ja ich werde neu flahen und dad nochmal reproduzieren uns nen logfile anhängen und weitere fehler melden
    Das klingt doch gut

    und da ich schon mal solche fehler meldung bei einen anderen Plugin sah sollte es nicht alzu lange dauern, aber wie du schon sagtest log wäre klasse...
    [SIGPIC][/SIGPIC]

  10. #39
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    sorry hatte vergessen zu erwähhnen.. ich habe das lcd4linux-duo2 (0.1-r11) installiert nicht das 3.6-r0

  11. #40
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    ein paar Bilderchen.. eine Sache wäre wäre noch. Wenn man eine mkv Datei zum Beispiel abspielt sieht man im Display überdimensionale Schrift .... kann man das anpassen oder müsste das gefixt werden?

    Bild im An-20130705_145144.jpg-20130705_145151.jpg-20130705_145211.jpg-20130705_145345.jpg-20130705_145352.jpg-20130705_145355.jpghang


    habe gerade die Box in den Deep Standby geschickt danach mal Neugestartet und jetzt funktioniert das Display nicht mehr. Es kommt nur noch der Farbige Hintergrund mit dem Logo Vu Duo2 ...


    Liebe Grüße Ultimo
    Geändert von Magic (05.07.2013 um 15:41 Uhr)


Seite 4 von 17 ErsteErste ... 2345614 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com