Thanks Thanks:  6
Ergebnis 1 bis 7 von 7
  1. #1
    Mitglied
    Registriert seit
    17.10.2015
    Ort
    Karlsruhe
    Beiträge
    81
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     

    Question Keine Online Updates

    Seit einigen Tagen habe ich das Problem das keine onlineupdates
    mehr gefunden werden.
    kiste ist vuzero openatv 6.1 bis vor ner Woche ca aktuell....
    habe nichts verändert am System oder sonstiges....
    hat jemand das gleiche Problem?

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.462
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ja, jetzt guten Morgen.
    oATV6.1 ist eingestellt worden - daher keine Updates.
    openATV 6.1 Updates werden eingestellt
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Mitglied
    Registriert seit
    17.10.2015
    Ort
    Karlsruhe
    Beiträge
    81
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Zero
     
     
    ok danke ... hmmm gut dann muss ich wohl auf ein anderes image wechseln, 6.2 läuft totale scheisse auf meiner kiste... naja schade

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    12.493
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    mache info post waf was nicht geht wenn crash gibt mit logs, ich kann schlecht danach was fixen " totale scheisse" ist etwas wenig an information


    openATV we are open Source

    Boykott GPL violator

  5. Thanks SpaceRat bedankten sich
  6. #5
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.644
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Vu+Uno 4k
     
     
    Box 4:
    Gigablue UE 4k
     
     
    Zitat Zitat von 1mehrpower1 Beitrag anzeigen
    ok danke ... hmmm gut dann muss ich wohl auf ein anderes image wechseln, 6.2 läuft totale scheisse auf meiner kiste... naja schade


    Die Deutsche Sprache bietet mehr als Fäkalausdrücke!
    das Wort "Sch..e" ist unangebracht um Dein Problem auszudrücken.
    Geändert von starkert (04.09.2018 um 07:42 Uhr)

  7. Thanks satfreund, Papi2000 bedankten sich
  8. #6
    Senior Mitglied
    Registriert seit
    01.09.2015
    Beiträge
    209
    Total Downloaded
    72,57 MB
    Total Downloaded
    72,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K SE mit 6.2
     
     
    Box 2:
    Edision OS mini mit 6.1
     
     
    Box 3:
    Golden Interstar XPEED LX1 mit 5.3
     
     
    Warum denn Image wecheln? Kannst doch auch auf 6.1 bleiben. wenn es läuft muss man doch nicht immer Updates machen.
    Habe auch noch zwei LX1 mit 5.3 laufen weil es vom gefühl besser als 6.0 oder 6.1 läuft.

  9. Thanks - bedankten sich
  10. #7
    Mitglied
    Registriert seit
    02.10.2016
    Ort
    Köln
    Beiträge
    67
    Total Downloaded
    59,94 MB
    Total Downloaded
    59,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51 4k
     
     
    Box 2:
    VU+ Zero - OpenATV 6.3
     
     
    Box 3:
    VU+ Zero - OpenATV 6.3
     
     
    Zitat Zitat von 1mehrpower1 Beitrag anzeigen
    ok danke ... hmmm gut dann muss ich wohl auf ein anderes image wechseln, 6.2 läuft totale scheisse auf meiner kiste... naja schade
    Dann ist mutmaßlich Dein technisches Geschick ähnlich hoch wie Dein beherrschen der deutschen Sprache. Hier läuft 6.2 auf zwei Zeros "Wie Bolle"

  11. Thanks SpaceRat, starkert, Chris75 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com