Thanks Thanks:  9
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29

Thema: db anzeige

  1. #1
    Mitglied Avatar von hansa
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    99
    Total Downloaded
    130,32 MB
    Total Downloaded
    130,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    et6000
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Box 3:
    unibox hd2
     
     
    Box 4:
    unibox hd3
     
     

    db anzeige

    hallo,

    die db anzeige geht nicht ist immer bei 0,00 die hatt eine Reaktion,habe mal ein screenshot gemacht

    hier das bild db anzeige-db.jpg

    •   Alt Advertising

       

  2. #2
    Mitglied Avatar von hansa
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    99
    Themenstarter
    Total Downloaded
    130,32 MB
    Total Downloaded
    130,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    et6000
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Box 3:
    unibox hd2
     
     
    Box 4:
    unibox hd3
     
     
    hat keiner eine Idee ?

  3. #3
    Mitglied Avatar von hansa
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    99
    Themenstarter
    Total Downloaded
    130,32 MB
    Total Downloaded
    130,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    et6000
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Box 3:
    unibox hd2
     
     
    Box 4:
    unibox hd3
     
     
    Hat keiner von euch das Problem ?

  4. #4
    Mitglied Avatar von hansa
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    99
    Themenstarter
    Total Downloaded
    130,32 MB
    Total Downloaded
    130,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    et6000
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Box 3:
    unibox hd2
     
     
    Box 4:
    unibox hd3
     
     
    will keiner helfen bitte leute

  5. #5
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Ich habe keinen Motor.
    Aber möglicherweise musst du folgendes einstellen
    Menü < Einstellungen < System < Erweiterte Einstellungen < Menu Anpassungen < Einstellungen... < Tausche SNR "%" mit SNR "dB" in der Infoleiste: Ja

    Soweit ich aber das verstehe, hast du dann keine Anzeige der Singalqualität mehr.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. #6
    Mitglied Avatar von hansa
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    99
    Themenstarter
    Total Downloaded
    130,32 MB
    Total Downloaded
    130,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    et6000
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Box 3:
    unibox hd2
     
     
    Box 4:
    unibox hd3
     
     
    habe ich gerade probiert bringt leider auch nicht

  7. #7
    Senior Mitglied Avatar von Tekzen
    Registriert seit
    25.04.2013
    Beiträge
    651
    Total Downloaded
    55,36 MB
    Total Downloaded
    55,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    andern Receiver mit den selben einstellungen probiert?

  8. #8
    Mitglied Avatar von hansa
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    99
    Themenstarter
    Total Downloaded
    130,32 MB
    Total Downloaded
    130,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    et6000
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Box 3:
    unibox hd2
     
     
    Box 4:
    unibox hd3
     
     
    bei meiner et6000 geht die db anzeige

  9. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    vielleicht schaut @papi2000 mal hier vorbei, der kennt sich bei rotor aus glaub ich. Verwenden nur mehr sehr wenige, meiner zB liegt immer noch in der Lade.



  10. #10
    Mitglied Avatar von hansa
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    99
    Themenstarter
    Total Downloaded
    130,32 MB
    Total Downloaded
    130,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    et6000
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Box 3:
    unibox hd2
     
     
    Box 4:
    unibox hd3
     
     
    ja ok, aber denke das hat nichts mit dem Rotor zu tun, denke das stimmt was im Image nicht das die db anzeige nicht ausgelesen wird.


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com