Thanks Thanks:  0
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30
  1. #1
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    88
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Total Downloaded
    4,14 MB
    Total Downloaded
    4,14 MB
    ReceiverDankeAktivitäten

    Kein stabiles Bild

    Hi Leute,
    kann mir jemand helfen?? Ich habe eine Unibox HD 3 mit ATV Firmware. Obwohl ich ein gutes Signal habe ist das Bild nicht stabil.Kein stabiles Bild-image1467477428.541663.jpg


    Gesendet von iPhone mit Tapatalk

    •   Alt Advertising

       

  2. #2
    Avatar von Fischreiher
    Registriert seit
    22.12.2013
    Ort
    an der Havel
    Beiträge
    1.347
    Thanks (gegeben)
    435
    Thanks (bekommen)
    786
    Total Downloaded
    40,84 MB
    Total Downloaded
    40,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET8000
     
     
    Ich tippe aufs HDMI-Kabel.
    SpecialJump: Plugin zum schnellen manuellen Überspringen von Werbung (und mehr)
    http://www.opena.tv/plugins/6240-spe...-und-mehr.html
    Feature der Woche:
    * Fast Zap Mode (beschleunigte Umschaltzeiten durch vorausschauendes Vorladen des nächsten Senders auf einem weiteren Tuner)

  3. #3
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    88
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    4,14 MB
    Total Downloaded
    4,14 MB
    ReceiverDankeAktivitäten
    Hi, wie meinst du das?


    Gesendet von iPhone mit Tapatalk

  4. #4
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    88
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    4,14 MB
    Total Downloaded
    4,14 MB
    ReceiverDankeAktivitäten
    Der Antennenanschluß am Reciever ist ziemlich heiß


    Gesendet von iPhone mit Tapatalk

  5. #5
    Avatar von Fischreiher
    Registriert seit
    22.12.2013
    Ort
    an der Havel
    Beiträge
    1.347
    Thanks (gegeben)
    435
    Thanks (bekommen)
    786
    Total Downloaded
    40,84 MB
    Total Downloaded
    40,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET8000
     
     
    Wenn, wie ich sehe, SNR mit 99% angezeigt wird, würde ich zunächst davon ausgehen, dass die Box den Sender einwandfrei empfängt und die Störungen bei der Übertragung an den Fernseher entstehen. Ein billiges oder defektes HDMI-Kabel könnte der Grund sein. Kannst Du testweise ein anderes HDMI-Kabel anschließen?
    SpecialJump: Plugin zum schnellen manuellen Überspringen von Werbung (und mehr)
    http://www.opena.tv/plugins/6240-spe...-und-mehr.html
    Feature der Woche:
    * Fast Zap Mode (beschleunigte Umschaltzeiten durch vorausschauendes Vorladen des nächsten Senders auf einem weiteren Tuner)

  6. #6
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    88
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    4,14 MB
    Total Downloaded
    4,14 MB
    ReceiverDankeAktivitäten
    Ok mach ich, Moment....


    Gesendet von iPhone mit Tapatalk

  7. #7
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    88
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    4,14 MB
    Total Downloaded
    4,14 MB
    ReceiverDankeAktivitäten
    Kein Erfolg Kein stabiles Bild


    Gesendet von iPhone mit Tapatalk

  8. #8
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    88
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    4,14 MB
    Total Downloaded
    4,14 MB
    ReceiverDankeAktivitäten
    Ist das normal wenn die Antennenanschlüße heiß werden


    Gesendet von iPhone mit Tapatalk

  9. #9
    Avatar von Fischreiher
    Registriert seit
    22.12.2013
    Ort
    an der Havel
    Beiträge
    1.347
    Thanks (gegeben)
    435
    Thanks (bekommen)
    786
    Total Downloaded
    40,84 MB
    Total Downloaded
    40,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET8000
     
     
    Die Tuner werden bei manchen Boxen recht warm.

    Was sagt denn die "block error rate" (BER) Im Empfangs-Menü unter "Signal-Finder" ? Die solle im Idealfall dauerhaft 0 anzeigen.
    SpecialJump: Plugin zum schnellen manuellen Überspringen von Werbung (und mehr)
    http://www.opena.tv/plugins/6240-spe...-und-mehr.html
    Feature der Woche:
    * Fast Zap Mode (beschleunigte Umschaltzeiten durch vorausschauendes Vorladen des nächsten Senders auf einem weiteren Tuner)

  10. #10
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    88
    Thanks (gegeben)
    1
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    4,14 MB
    Total Downloaded
    4,14 MB
    ReceiverDankeAktivitäten
    Ja ist immer auf 0




    Gesendet von iPhone mit Tapatalk


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:27 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com