Thanks Thanks:  11
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Anfänger
    Registriert seit
    26.07.2013
    Beiträge
    16
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD2
     
     
    Zitat Zitat von Owen Hart Beitrag anzeigen
    Hast du den funktionierenden Treiber drinne, der vor dem 01.04.2014 stammt?
    Nein, nur den nicht funktionierenden und den vom 16.04.

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    26.07.2013
    Beiträge
    16
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD2
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    Im Image ist auch der Treiber vom Hersteller und zwar vom 1.4

    wenn du jetzt den Treiber vom 16.1 im Image hats und die Tasten wieder gehen bitte mal folgendes machen

    unter grün Erweiterung gibt es Frontpanel Update da bitte mal schauen ob es für deine Box ein Update gab.

    Im Menu Information Über gibt es auch eine Info Frontpanel Version bitte mal die Info hier Posten Ihc schau mal bei meiner HD2 , weil da gehen die Tasten welche Version Ich hatte
    Alte und neue Version sind 20031, hatte ich irgendwann schon gemacht.

  3. #13
    Anfänger
    Registriert seit
    26.07.2013
    Beiträge
    16
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD2
     
     
    Fall es Relevant ist: Natürlich habe ich keine Einstellungen etc. übernommen und erst einmal nur so getestest.

  4. #14
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    So Problem kann Ich Bestätigen bei der HD02 mit Front Panel Version 20018 nach Update 20031 gehst immer noch nicht

    Problem lasse Ich gerade bei Venton Eskalieren

  5. Thanks Gadik, Owen Hart bedankten sich
  6. #15
    Anfänger
    Registriert seit
    14.09.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD2
     
     
    Hallo,

    habe ein ähnliches Problem. Bei mir geht seit heute die Menü und die Ok Taste nicht mehr. Wenn ich über das Open Webif gehe und dort die Tasten auf der Remote ansteuere, geht alles einwandfrei. Woran kann das liegen?

    Und woher bekomme ich die dvb.ko Datei?? Schon gegoogelt aber nichts gefunden. Habe die dvb.ko vom 2.4. drauf und auch das Frontpanel 20031.

    Danke im voraus,

    VG Icey

  7. #16
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten



  8. Thanks bebe bedankten sich
  9. #17
    Anfänger
    Registriert seit
    14.09.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD2
     
     
    Vielen Dank für die schnelle Antwort!!

    Geht wieder alles. Aber wie kann das sein, das die Tasten über Nacht nicht mehr funktionieren?? Ich habe meiner Meinung nach nichts geändert, ausser gestern ein paar Aufnahmen programmiert. Heute morgen stand die Box dann "Booting" Status. Und dann gingen die Tasten nicht mehr.

    VG Icey

  10. #18
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    schau mal bitte hier, dort wurde das Thema bereits bejandelt: http://www.opena.tv/forum/showthread...-ohne-funktion

    Die Venton HD1 - HD3 verhalten sich alle ähnlich, da die Treiber identisch sind.

  11. Thanks Thomas4711 bedankten sich
  12. #19
    Mitglied
    Registriert seit
    27.08.2013
    Beiträge
    37
    Total Downloaded
    1,48 MB
    Total Downloaded
    1,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Danke für die schnelle Lösung. Hatte heute plötzlich dasselbe Problem.

    bebe


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com