Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Mitglied
    Registriert seit
    03.06.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    555,24 MB
    Total Downloaded
    555,24 MB
    ReceiverDankeAktivitäten
    ist leider Passiert... und die Festplatte ist formatiert = 0 .....
    An Alle... aufpassen bei neu Flashen wenn HDD angeschlossen ist !!!

    Fazit: bei neu Flashen via USB = HDD Formatieren!

    •   Alt Advertising

       

  2. #12
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Meine Hdd ist dauernd angeschlossen da eingebaut und wird nicht formatiert während flashen. Da ist bei dir was anderes schief gelaufen

    Gesendet von meinem GT-N7100 mit Tapatalk



  3. #13
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.840
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Fazit: bei neu Flashen via USB = HDD Formatieren!
    Niemals is das der Fall - hab hier schon 150mal oder mehr neu geflasht mit Platte intern
    und nie passierte sowas.
    Du hast doch selbst geschrieben beim Initialisieren passiert nix also musst du auf Initialisieren gedrückt haben
    und dabei is eben doch was passiert denn Initialisieren ist Formatieren.
    OpenATV-6.1

  4. #14
    Mitglied
    Registriert seit
    03.06.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    555,24 MB
    Total Downloaded
    555,24 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Biki3 Beitrag anzeigen
    Niemals is das der Fall - hab hier schon 150mal oder mehr neu geflasht mit Platte intern
    und nie passierte sowas.
    Du hast doch selbst geschrieben beim Initialisieren passiert nix also musst du auf Initialisieren gedrückt haben
    und dabei is eben doch was passiert denn Initialisieren ist Formatieren.
    Nein! Ich habe ganz normal wie immer Geflash via USB, danach war die HDD nicht mehr zu sehen.
    Bei Initialiseren war ne frage ob ich das durchführen will und aber da durch wird alles gelöscht.
    Ich habe auf ABRECHEN geklick! Ich habe keine Initialisierung durch geführt.
    Also aufpassen !!!

  5. #15
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.840
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Was soll ich da aufpassen - wie soll man den Satz aus dem ersten Post von dir denn sonst verstehen;
    Bei "Initialisierung" passiert nicht....
    Egal, dann weiss ich nicht was da schief läuft jedenfalls aber wird beim Flashen nix von allein formatiert.


    Grüsse
    Biki3
    OpenATV-6.1

  6. #16
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Hast Du eine Festplatte größer 2 TB?

    Gruß

  7. #17
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Pste mal die Ausgabe von folgendem Befehl

    ~# sfdisk -l /dev/sd*

    Mir scheint da hat es die Partitionstabelle zerlegt.

  8. #18
    Mitglied
    Registriert seit
    03.06.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    555,24 MB
    Total Downloaded
    555,24 MB
    ReceiverDankeAktivitäten
    Ich wiederhole:
    >>>Ich habe ganz normal wie immer Geflash via USB, danach war die HDD nicht mehr zu sehen<<<
    HDD Toschiba - 320GB

    Bei "Initialisierung" passiert nicht....
    Nach dem Flashen dachte ich das bei Initialisierung noch was zu machen ist...
    aber es war nur ne Meldung über Formatieren.

    So oder so.... die Festplatte ist wieder in Einsatz und läuft ok.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com